<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='https://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b34caaa3fa2380011f769dc&product=social-ab' async='async'></script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.siracusapost.it/sites/default/files/Icona%20vecchia%20sr%20post.png" type="image/png" />
<meta name="description" content="“Preparare un dossier così importante come quello per la candidatura a capitale italiana è un lavoro serio, complesso e strutturato che non può ridursi a uno spot per l’amministrazione che lo propone&quot;: a dirlo è il deputato regionale della Lega, Giovanni Cafeo, che lo scorso 9 luglio, in occasione della ripresa delle iniziative collegate al progetto ReStart, aveva lanciato la preparazione del doss" />
<meta name="keywords" content="Siracusa, news, Candidatura, Siracusa, Capitale Italiana di Cultura 2024, scontro, Cafeo, Granata" />
<meta name="news_keywords" content="Candidatura, Siracusa, Capitale Italiana di Cultura 2024, scontro, Cafeo, Granata" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="https://www.siracusapost.it/sites/default/files/media/Cafeo-Granata%20680x406.png" />
<link rel="canonical" href="https://www.siracusapost.it/1.91493/politica/sicilia-siracusa-provincia-siracusa/104/candidatura-di-siracusa-capitale-italiana" />
<link rel="shortlink" href="https://www.siracusapost.it/node/91493" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.siracusapost.it/1.91493/politica/sicilia-siracusa-provincia-siracusa/104/candidatura-di-siracusa-capitale-italiana" />
<meta property="og:title" content="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" />
<meta property="og:description" content="“Preparare un dossier così importante come quello per la candidatura a capitale italiana è un lavoro serio, complesso e strutturato che non può ridursi a uno spot per l’amministrazione che lo propone&quot;: a dirlo è il deputato regionale della Lega, Giovanni Cafeo, che lo scorso 9 luglio, in occasione della ripresa delle iniziative collegate al progetto ReStart, aveva lanciato la preparazione del doss" />
<meta property="og:updated_time" content="Mer, 08/09/2021 - 08:55" />
<meta property="og:image" content="https://www.siracusapost.it/sites/default/files/media/Cafeo-Granata%20680x406.png" />
<meta property="article:published_time" content="Mer, 08/09/2021 - 08:53" />
  <title>Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata | Siracusa Post</title>
  <style type="text/css" media="all">
@import url("https://www.siracusapost.it/modules/system/system.base.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/system/system.menus.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/system/system.messages.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/system/system.theme.css?qfh0rp");
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/modules/simplenews/simplenews.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/date/date_api/date.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/field/theme/field.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/node/node.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/user/user.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/css/views_slideshow_xtra_overlay.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/youtube/css/youtube.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/views/css/views.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/ckeditor/css/ckeditor.css?qfh0rp");
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qfh0rp");
@import url("https://www.siracusapost.it/profiles/acquia/modules/ctools/css/ctools.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/facebookshare/facebookshare.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/print/css/printlinks.css?qfh0rp");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/addtoany/addtoany.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/libraries/superfish/css/superfish.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/libraries/superfish/style/space.css?qfh0rp");
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/themes/bartik/css/layout.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/themes/bartik/css/style.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/default/files/color/bartik-77fba73b/colors.css?qfh0rp");
</style>
<style type="text/css" media="print">
@import url("https://www.siracusapost.it/sites/all/themes/bartik/css/print.css?qfh0rp");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?qfh0rp" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?qfh0rp" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.siracusapost.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.siracusapost.it/misc/drupal.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/default/files/languages/it_4XDY6bLm6gIpOY41mmjFYQkxEDLvDuR-dz-pK7lODYE.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/colorbox/js/colorbox.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/floating_block/floating_block.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/google_analytics/googleanalytics.js?qfh0rp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/sfsmallscreen.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/supposition.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/superfish.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/supersubs.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/superfish/superfish.js?qfh0rp"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>
<!-- ############# HEAD SCRIPT SIRACUSAPOST.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=620'></script>
<!-- ######### FINE HEAD SCRIPT ################### -->
<!-- Google Tag Manager siracusapost-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2ZMSRC');</script>
<!-- End Google Tag Manager siracusapost-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-91493 node-type-article featured" >

<!-- Google Tag Manager (noscript) siracusapost-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2ZMSRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) siracusapost-->


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <center>Pubblicità</center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 1027x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1027px;height:90px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="2966594441"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="https://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->
<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23274964)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-30" class="block block-block">

    
  <div class="content">
    Mercoledì 8 Settembre 2021<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="https://www.siracusapost.it/sites/default/files/Logo%20SR%20POST.png" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-block-269" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice ilMeteo.it --><!--<iframe width="235" height="105" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=5913&type=real1&width=235&ico=4&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=177073&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=146E53"></iframe>--><!-- Fine codice ilMeteo.it --><!-- Inizio codice ilMeteo.it --><iframe width="233" height="122" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=235&ico=3&lang=ita&days=6&font=Lucida Grande&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=286662&fgtitle=FFFFFF&bgtab=FCFCFC&fglink=1252E6"></iframe><!-- Fine codice ilMeteo.it --><!--<div id="cont_a57d7d828d9c73eb5f968e1ae70f9ddb"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a57d7d828d9c73eb5f968e1ae70f9ddb"></script></div>--><!--<div id="cont_10afa707917096bb29a5e263b34aa048"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/10afa707917096bb29a5e263b34aa048"></script></div>--><!--<iframe frameborder="1" height="125" scrolling="no" src="https://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="236"></iframe>-->  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/icoface.png" style="height:35px; width:35px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/icotwitter.png" style="height:35px; width:35px" /></a>&nbsp;<a href="https://www.youtube.com/channel/UCS8mHV0IQnrzVHGiHGKjT9g"><img alt="" src="/sites/default/files/icoyoutube.png" style="height:35px; width:35px" /></a>&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/icofeed.png" style="height:35px; width:35px" /></a></p>
  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-12 sf-parent-items-2 sf-single-items-10"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-793-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/economia" title="Economia" class="sf-depth-1">Economia</a></li><li id="menu-546-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-551-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-1">Tecnologia</a></li><li id="menu-1788-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-10 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-10 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><ol><li id="menu-1783-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-2">Enogastronomia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute e Medicina</a></li><li id="menu-2001-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-2">Sociale</a></li><li id="menu-1782-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1781-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Professionisti" class="sf-depth-2">Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
<div id="block-views-tendina-articoli-block" class="block block-views">

    
  <div class="content">
    <div class="view view-tendina-articoli view-id-tendina_articoli view-display-id-block view-dom-id-e969616651b27dacc81b6efe8b06300f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="adv-tendina"><div id="block-block-273" class="block block-block">

    
  <div class="content">
    <!--<p><iframe frameborder="0" height="168" scrolling="yes" src="https://player.twitch.tv/?channel=medicalexcellencetv" width="300"></iframe>--><p><a href="http://www.novautosr.com"><img alt="" src="/sites/default/files/banner/Nuova%20Opel%20corsa%20300x168.png" style="height:168px; width:300px" /></a></p>
<!--<p><img alt="" src="/sites/default/files/Newsletter%20srpost_0.jpg" style="height:168px; width:300px" /></p>-->  </div>
</div>
</div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><div id="logo-tendina"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><img alt="" src="/sites/default/files/Logo%20vecchio%20tendina%20articoli%20con%20cerchio%20ok_0.png" /></a></a></div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div id="label-tendina">Stai Leggendo:</div></span>  </div>  
  <div>        <div class="titolo-tendina">Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata</div>  </div>  
  <div>        <div class="share-tendina"><div class="sharethis-inline-share-buttons"></div><div class="rteright"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-85aa67f535091bc7528ec58aaa95eba9">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">ministero dell&#039;Interno</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/buscemi_4.jpg?itok=g8ikwGTX" width="150" height="90" alt="Messa in sicurezza del territorio, A Buscemi 995mila euro" title="Messa in sicurezza del territorio, A Buscemi 995mila euro" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91494/cronaca/sicilia-siracusa-provincia-buscemi/104/messa-sicurezza-del-territorio-buscemi">Messa in sicurezza del territorio, a Buscemi 995mila euro</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">botta e risposta</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/Cafeo-Granata%20680x406.png?itok=Hzod8Kqq" width="150" height="90" alt="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" title="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Nota">Nota</a>, <a href="/elenco/categorie/Politica">Politica</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91493/politica/sicilia-siracusa-provincia-siracusa/104/candidatura-di-siracusa-capitale-italiana" class="active">Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata</a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">allarme</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/cocaina_10.jpg?itok=XXlc2myS" width="150" height="90" alt="Cocaina tagliata male, aumento della mortalità tra i consumatori in provincia di Siracusa" title="Cocaina tagliata male, aumento della mortalità tra i consumatori in provincia di Siracusa" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91492/cronaca/sicilia-siracusa-provincia-siracusa/104/cocaina-tagliata-male-aumento-della">Cocaina tagliata male, aumento della mortalità tra i consumatori nel Siracusano</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">calcio, eccellenza girone B</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/antonio%20tavarelli%20e%20roberto%20regina.jpg?itok=3Qh-aZlA" width="150" height="90" alt="Debutto casalingo per il Città di Siracusa contro il Taormina" title="Debutto casalingo per il Città di Siracusa contro il Taormina" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Sport">Sport</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91491/sport/sicilia-siracusa-provincia-siracusa/104/debutto-casalingo-il-citt%C3%A0-di-siracusa-contro">Debutto fuori casa per il Città di Siracusa contro il Taormina</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">programma sperimentale</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/masterplan.PNG?itok=2zr6-TTL" width="150" height="90" alt="Adattamento ai cambiamenti climatici, il Comune di Siracusa partecipa con una scheda progetto" title="Adattamento ai cambiamenti climatici, il Comune di Siracusa partecipa con una scheda progetto" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91490/cronaca/sicilia-siracusa-provincia-siracusa/104/adattamento-ai-cambiamenti-climatici-il">Adattamento ai cambiamenti climatici, il Comune di Siracusa partecipa con una scheda progetto</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-91493" class="node node-article node-full clearfix" about="/1.91493/politica/sicilia-siracusa-provincia-siracusa/104/candidatura-di-siracusa-capitale-italiana" typeof="sioc:Item foaf:Document">
<div class="occhiello">botta e risposta</div>
<h1 class="title" id="page-title">
          Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata	  
</h1>
		
      <span property="dc:title" content="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2021-09-08T08:53:28+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato il Mer, 08/09/2021 - 08:53</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/91493" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/91493" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.siracusapost.it/sites/default/files/styles/large/public/media/Cafeo-Granata%20680x406.png?itok=sY67zwXf" title="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" class="colorbox" data-colorbox-gallery="gallery-node-91493-2dayC3ZQVQk"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/articolo/public/media/Cafeo-Granata%20680x406.png?itok=dy7J92od" width="670" height="394" alt="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" title="Candidatura di Siracusa a Capitale Italiana di Cultura 2024: è scontro tra Cafeo e Granata" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Il deputato regionale della Lega denuncia la politicizzazione dell&#039;iniziativa; l&#039;assessore replica: &quot;la candidatura è &quot;patrimonio e impresa comune&quot;</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner ARTICOLO 670x168 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:670px;height:168px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="5179889896"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--<div id="banner_articolo"><iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>-->
<!--<div id="banner_articolo"><iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>--></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“Preparare un dossier così importante come quello per la candidatura a capitale italiana è un lavoro serio, complesso e strutturato che non può ridursi a uno spot per l’amministrazione che lo propone": a dirlo è il deputato regionale della Lega, Giovanni Cafeo, che lo scorso 9 luglio, in occasione della ripresa delle iniziative collegate al progetto ReStart, aveva lanciato la preparazione del dossier destinato alla candidatura di Siracusa a capitale europea della cultura nel 2033.<br />
Cafeo, riferendosi ancora alla proposta dell'amministrazione comunale di Siracusa,  ritiene che questo tipo di lavoro "deve provare a distaccarsi completamente dalla politica per aprire alla società civile, agli esperti e a chi può davvero offrire una nuova visione della città" e definisce "inopportuna se non proprio sgradevole la palese politicizzazione dell’iniziativa".<br />
Non si fa attendere la replica di Fabio Granata: “Nessuno, pensando forse come è abituato ad agire, si permetta di insinuare inesistenti strumentalizzazioni di un progetto, importantissimo per tutta la città, come la partecipazione a Capitale Italiana di Cultura 2024.<br />
Nella elaborazione del dossier, contributi fondamentali sono infatti arrivati e stanno arrivando da parlamentari nazionali e regionali, ex sindaci, esponenti della cultura, delle associazioni, delle imprese e della università, donne e uomini di diversi orientamenti politici. Con loro vogliamo condividere un risultato per la nostra bella città, ben oltre le diverse posizioni politiche.<br />
La Candidatura è Patrimonio e impresa comune - conclude - per favore teniamola fuori e lontana dalla polemica politica”.</p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/nota-diplomatica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nota</a></li><li class="taxonomy-term-reference-1"><a href="/categorie/politica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politica</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/siracusa-provincia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa Provincia</a></li><li class="taxonomy-term-reference-2"><a href="/regione/siracusa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa</a></li></ul></div>  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/91493" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/91493" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-272" class="block block-block">

    
  <div class="content">
    <!--<div class="sharethis-inline-share-buttons"></div>-->
<!--<div class="sharethis-inline-share-buttons">&nbsp;</div>-->
<!--<img alt="" src="/sites/default/files/SRPOST%20%26%20MEDICAL%20680x42.png" style="height:42px; width:680px" />-->
<!--inzio Medical-->
<!--<iframe src='https://www.ssh101.com/securelive/index.php?id=medicalexcellencetv' frameborder=0 scrolling=no audio=no align=middle width=680 height=383 webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>-->
<!--fine Medical-->

<!--<img alt="" src="/sites/default/files/Linea%20pagina%20articoli%20con%20margine%20bianco.png" style="height:13px; width:680px" />-->
<!--<center>Pubblicità</center>-->
<br />
<center><a href="https://www.facebook.com/RCAELECTRICSRL/?ref=page_internal"><img alt="" src="/sites/default/files/R.C.A.%20elettronica%20670x335%20-%2019%20MAGGIO%202021.png" style="height:335px; width:670px" /></a></ center>
<img alt="" src="/sites/default/files/potrebbero%20interessarti%20grafica.png" style="height:48px; width:680px" />

<!--<img alt="" src="/sites/default/files/Linea%20pagina%20articoli%20con%20margine%20bianco.png" style="height:13px; width:680px" />-->


<!--<img alt="" src="/sites/default/files/Potrebbero%20interessarti%20nuovo.png" style="height:32px; width:680px" />-->
<!--<img alt="" src="/sites/default/files/Linea%20Potrebbero%20interessarti%20NEW%20colore%20blu.png" style="height:55px; width:680px" /><br />-->



<!--<iframe align="middle" frameborder="0" height="183" scrolling="no" src="https://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="670"></iframe>-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="8064420520"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<img alt="" src="/sites/default/files/Linea%20pagina%20articoli%20con%20margine%20bianco.png" style="height:13px; width:680px" />
<!--<img alt="" src="/sites/default/files/Linea%20grigia.%20testata.%20-%20Copia_2.png" style="height:8px; width:680px" />-->

<!--<img alt="" src="/sites/default/files/Linea%20grigia.%20testata.%20-%20Copia_2.png" style="height:8px; width:680px" />-->

  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="154" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="668"></iframe>-->  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<iframe frameborder="0" height="168" scrolling="no" src="https://www.youtube.com/embed/mh-NZca2j9k?rel=0" width="300"></iframe>--><script type="text/javascript"><br />
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23465418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</script>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <!--<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" />--><!--<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" />--><!--<center>Pubblicità<center />--><p><br ><br />
<a href="https://siciliacoronavirus.it/"><img alt="" src="/sites/default/files/Sicilia%20si%20cura%20new%20300x250.png" style="height:250px; width:300px" /></a></p>
<p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!-- START ADVERTISER: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24945730)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=314275&a=2971278&g=24945730" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!-- END ADVERTISER: from tradedoubler.com --><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!-- START ADVERTISER: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24857352)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script><!-- END ADVERTISER: from tradedoubler.com --><p>
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /><br />
<a href="http://www.novautosr.com"><img alt="" src="/sites/default/files/EVO%20GIF%20300X304.gif" style="height:305px; width:300px" /></a></p>
<!--><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!--<a href="https://www.secure.foodcostincloud.com/foodCost/registration.jsf?ref=admin432"><img alt="" src="/sites/default/files/Food%20in%20cloud%20banner%20300x300%20GIF.gif" style="height:300px; width:300px" /></a>--><!--<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" />--><!--######Inizio EOLO tradedoubler #####--><!-- START ADVERTISER: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24821296)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script><!-- END ADVERTISER: from tradedoubler.com --><!--######Fine EOLO tradedoubler ######--><p><a href="https://www.novautosr.com"><img alt="" src="/sites/default/files/Novauto%20Opel%20nuovo%20MOKKA%202021.png" style="height:344px; width:300px" /></a><br />
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!-- START ADVERTISER: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24890080)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=248494&a=2971278&g=24890080" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!-- END ADVERTISER: from tradedoubler.com --><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!--<a href="https://www.novautosr.com/"><img alt="" src="/sites/default/files/NOVAUTO%20GRADLEND%20X%20-%20300X350%20PIXEL.png" style="height:340px; width:300px" /></a>--><!--<a href="https://www.opel.it/veicoli/grandland-x/hybrid.html"><p><img alt="" src="/sites/default/files/Opel%20Gradland%20x%20300x250%20GIF%20new%20con%20bordo.gif" style="height:252px; width:300px" /></a><br />
<a href="https://https://www.opel.it/veicoli/grandland-x/configuratore.html"><span style="font-family:tahoma,geneva,sans-serif"><span style="font-size:18px">Configura la tua Grandland X</span></span></a>--></p>
<!-- START ADVERTISER RI: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24921556)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=2971278&g=24921556" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!-- END ADVERTISER: from tradedoubler.com --><!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="https://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<a href="mailto:info@siracusapost.it"><img alt="" src="/sites/default/files/Siracusapost%20LOGO...%20e%20WhatsApp_0.jpg" style="height:250px; width:300px" /></a>--><p>
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24733024)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=288768&a=2971278&g=24733024" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-6698db8758120e9193a4ba09006fa97e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/comiso.jpg?itok=jO2Xje_N" width="100" height="100" alt="Prorogata fino al 14 settembre la “zona arancione” a Comiso e Vittoria" title="Prorogata fino al 14 settembre la “zona arancione” a Comiso e Vittoria" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">l&#039;ordinanza</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91477/cronaca/sicilia-ragusa/104/prorogata-fino-al-14-settembre-la-%E2%80%9Czona-arancione%E2%80%9D-comiso-e">Prorogata fino al 14 settembre la “zona arancione” a Comiso e Vittoria</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/MUSUMECI.jpg?itok=e3nFRbUg" width="100" height="100" alt="Minacce di morte a Musumeci, oggi Comitato provinciale per l&#039;ordine e la sicurezza" title="Minacce di morte a Musumeci, oggi Comitato provinciale per l&#039;ordine e la sicurezza" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">Militello Val di Catania</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91464/cronaca/sicilia-catania/104/minacce-di-morte-musumeci-oggi-comitato-provinciale-lordine-e-la">Minacce di morte a Musumeci, oggi Comitato provinciale per l&#039;ordine e la sicurezza</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-76a3bf0e589169ff9322e4bff2268e34">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/gdf%20palermo_0.jpg?itok=DAWUbWl_" width="100" height="100" alt="Estorsione a Palermo, arrestato amministratore giudiziario" title="Estorsione a Palermo, arrestato amministratore giudiziario" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">guardia di finanza</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91463/cronaca/sicilia-palermo/104/estorsione-palermo-arrestato-amministratore-giudiziario">Estorsione a Palermo, arrestato amministratore giudiziario</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/ambulanza-1_0.jpg?itok=gvwN0j0F" width="100" height="100" alt="Auto finisce giù da un burrone, un morto e un ferito grave" title="Auto finisce giù da un burrone, un morto e un ferito grave" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">la scorsa notte</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91458/cronaca/sicilia-agrigento/104/auto-finisce-gi%C3%B9-da-un-burrone-un-morto-e-un-ferito-grave">Auto finisce giù da un burrone, un morto e un ferito grave</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="https://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!-- START ADVERTISER: from tradedoubler.com --><!-- END ADVERTISER: from tradedoubler.com --><p>
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24635418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=288770&a=2971278&g=24635418" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-54e8130e68dd75d7454c8438b48217f1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/gdf%20palermo.jpg?itok=LK7lElzT" width="100" height="100" alt="Sequestrati nel Palermitano oltre 1.300 articoli non sicuri e calzature con marchi contraffatti" title="Sequestrati nel Palermitano oltre 1.300 articoli non sicuri e calzature con marchi contraffatti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">guardia di finanza</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91403/cronaca/sicilia-palermo/104/sequestrati-nel-palermitano-oltre-1300-articoli-non-sicuri-e">Sequestrati nel Palermitano oltre 1.300 articoli non sicuri e calzature con marchi contraffatti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/caccia.jpg?itok=k4xcgANk" width="100" height="100" alt="Sospesa la caccia in Sicilia, la decisione del Tar" title="Sospesa la caccia in Sicilia, la decisione del Tar" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">stagione venatoria</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.91389/cronaca/104/sospesa-la-caccia-sicilia-la-decisione-del-tar">Sospesa la caccia in Sicilia, la decisione del Tar</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="https://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>-->

<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- Personalizzato 2 - 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" id="master" name="master_name" scrolling="no" src="https://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>-->
<!-- banner Masterbase home-->
<br />
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->


  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <!--<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script><!-- Personalizzato 2 - 970x90 --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p></center>--></p>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>--><!-- banner Masterbase home--><p></p>
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->  </div>
</div>
  </div>
          <div class="region region-piede-secondcolumn">
    <div id="block-menu-menu-menu-piede-categorie" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Fai pubblicità">Fai pubblicità</a></li>
<li class="leaf"><a href="/invia-notizie-e-foto" title="Invia Notizie">Invia Notizie</a></li>
<li class="leaf"><a href="/la-redazione" title="Redazione">Redazione</a></li>
<li class="last leaf"><a href="/contact" title="Contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                      </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <address><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong><a href="mailto:publiscar@gmail.com"><img alt="" src="/sites/default/files/Siracusapost%20Publiscar%20-%20gerenza%201037x60_1.png" style="height:66px; width:1037px" /></a></strong></span></span></span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#FFFFFF"><strong>.</strong></span><br />
<span style="color:rgb(105, 105, 105)"><strong>SiracusaPost.it -&nbsp;</strong><em>quotidiano telematico di informazione aggiornato 24 ore su 24 su notizie di politica, cronaca, economia, sport,&nbsp;spettacoli, cultura, enogastronomia, tecnologia, attualità.&nbsp;</em><em>Iscrizione al Registro della Stampa presso il Tribunale di Siracusa n° 01/17&nbsp;Direttore responsabile:&nbsp;<strong>Carmen Sambito</strong>&nbsp;Iscriz. Albo Naz. Giornalisti n° 61211<br />
Contatti redazione:&nbsp;</em></span><a href="mailto:info@siracusapost.it"><em><span style="color:#0000FF">info@siracusapost.it</span></em></a><em><span style="color:#0000FF">; </span><a href="mailto:siracusapost@gmail.com"><span style="color:#0000FF">siracusapost@gmail.com</span></a></em></span></span></address>
<address><span style="color:#FFFFFF">-</span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(105, 105, 105)"><em><em>Iscrizione </em><strong>"ROC</strong>&nbsp;n.<strong>&nbsp;30891"&nbsp;</strong></em><br />
<span style="background-color:rgb(255, 255, 255)">Contatti&nbsp;</span></span><em><span style="color:#696969">Commerciali:</span><span style="color:#333333">&nbsp;</span><a href="mailto:commerciale@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:#0000FF">commerciale@siracusapost.it</span></a><span style="color:#0000FF">;&nbsp;</span><a href="mailto:publiscar@gmail.com" style="color: rgb(7, 130, 193);"><span style="color:#0000FF">publiscar@gmail.com</span></a><span style="color:#0000FF">&nbsp;</span><br />
<span style="color:#FFFFFF">-</span></em></span></span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255)"><span style="color:#696969"><strong>SiracusaPost.it</strong> </span>si finanzia sul mercato, tramite l’attività di raccolta pubblicitaria<span style="color:#696969"><strong>&nbsp;</strong></span>e la vendita diretta dei propri prodotti e servizi e&nbsp;</span>non riceve alcun sovvenzionamento economico partitico e/o statale e garantisce un'informazione libera e pluralista&nbsp;<em>7 giorni su 7.</em></span></span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255)"><span style="color:#FFFFFF">-</span></span><br />
<strong><span style="color:rgb(105, 105, 105)">E' vietata la riproduzione</span></strong><span style="color:rgb(105, 105, 105)"><strong> &nbsp;©&nbsp;2016/2020&nbsp;</strong><em><strong>SiracusaPost.it</strong>&nbsp;</em><em>Tutti i diritti riservati.&nbsp;</em><strong>•&nbsp;</strong>Clicca per le</span><strong><span style="color:#696969"> </span></strong><span style="color:rgb(51, 51, 51)">Informazioni sul </span><strong><em><a href="http://www.siracusapost.it/informazioni-sul-copyright"><span style="color:#222222">Copyright</span></a><span style="color:#222222">&nbsp;<br />
<a href="https://www.siracusapost.it/sites/default/files/pdf/CODICE%20DI%20AUTOREGOLAMENTAZIONE%20PER%20LA%20PROPAGANDA%20ELETTORALE%20SRPOST.pdf">Regolamento pubblicità elettorale</a></span></em></strong><br />
<img alt="" src="/sites/default/files/Linea%20grigia...---_0.png" style="color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px; height:5px; width:1036px" /><span style="color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></span></span></address>
<!-- Quantcast Tag --><script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-zAXfYZfnM6VWg",
uid:"__INSERT_EMAIL_HERE__"
});
</script><p>
<noscript></p>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zAXfYZfnM6VWg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
<p></noscript></p>
<!-- End Quantcast tag --><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'zAXfYZfnM6VWg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qfh0rp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Candidatura di Siracusa a Capitale Italiana di Cultura 2024: \u00e8 scontro tra Cafeo e Granata",url:"https:\/\/www.siracusapost.it\/1.91493\/politica\/sicilia-siracusa-provincia-siracusa\/104\/candidatura-di-siracusa-capitale-italiana"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>