<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='https://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b34caaa3fa2380011f769dc&product=social-ab' async='async'></script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.siracusapost.it/sites/default/files/Icona%20vecchia%20sr%20post.png" type="image/png" />
<meta name="description" content="Dieci anni fa la giornata di mobilitazione per la Pillirina. A ricordarlo è Sos Siracusa e un po&#039; tutte le associazioni che quel giorno hanno manifestato a difesa di quel tratto di costa." />
<meta name="keywords" content="Siracusa, news, pillirina, siracusa, mobilitazione, 10 anni fà" />
<meta name="news_keywords" content="pillirina, siracusa, mobilitazione, 10 anni fà" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="https://www.siracusapost.it/sites/default/files/media/pillirina_4.jpg" />
<link rel="canonical" href="https://www.siracusapost.it/1.89140/nota-cronaca/sicilia-siracusa-provincia-siracusa/104/dieci-anni-fa-la-mobilitazione-la" />
<link rel="shortlink" href="https://www.siracusapost.it/node/89140" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.siracusapost.it/1.89140/nota-cronaca/sicilia-siracusa-provincia-siracusa/104/dieci-anni-fa-la-mobilitazione-la" />
<meta property="og:title" content="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" />
<meta property="og:description" content="Dieci anni fa la giornata di mobilitazione per la Pillirina. A ricordarlo è Sos Siracusa e un po&#039; tutte le associazioni che quel giorno hanno manifestato a difesa di quel tratto di costa." />
<meta property="og:updated_time" content="Dom, 11/04/2021 - 12:43" />
<meta property="og:image" content="https://www.siracusapost.it/sites/default/files/media/pillirina_4.jpg" />
<meta property="article:published_time" content="Dom, 11/04/2021 - 12:43" />
  <title>Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: "Diventata bene comune collettivo" | Siracusa Post</title>
  <style type="text/css" media="all">
@import url("https://www.siracusapost.it/modules/system/system.base.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/system/system.menus.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/system/system.messages.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/system/system.theme.css?qfh0rp");
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/modules/simplenews/simplenews.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/date/date_api/date.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/field/theme/field.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/node/node.css?qfh0rp");
@import url("https://www.siracusapost.it/modules/user/user.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/css/views_slideshow_xtra_overlay.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/youtube/css/youtube.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/views/css/views.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/ckeditor/css/ckeditor.css?qfh0rp");
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qfh0rp");
@import url("https://www.siracusapost.it/profiles/acquia/modules/ctools/css/ctools.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/facebookshare/facebookshare.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/print/css/printlinks.css?qfh0rp");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/modules/addtoany/addtoany.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/libraries/superfish/css/superfish.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/libraries/superfish/style/space.css?qfh0rp");
</style>
<style type="text/css" media="all">
@import url("https://www.siracusapost.it/sites/all/themes/bartik/css/layout.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/all/themes/bartik/css/style.css?qfh0rp");
@import url("https://www.siracusapost.it/sites/default/files/color/bartik-77fba73b/colors.css?qfh0rp");
</style>
<style type="text/css" media="print">
@import url("https://www.siracusapost.it/sites/all/themes/bartik/css/print.css?qfh0rp");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?qfh0rp" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?qfh0rp" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.siracusapost.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.siracusapost.it/misc/drupal.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/default/files/languages/it_4XDY6bLm6gIpOY41mmjFYQkxEDLvDuR-dz-pK7lODYE.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/colorbox/js/colorbox.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/floating_block/floating_block.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/google_analytics/googleanalytics.js?qfh0rp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/sfsmallscreen.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/supposition.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/superfish.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/libraries/superfish/supersubs.js?qfh0rp"></script>
<script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/superfish/superfish.js?qfh0rp"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>
<!-- ############# HEAD SCRIPT SIRACUSAPOST.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=620'></script>
<!-- ######### FINE HEAD SCRIPT ################### -->
<!-- Google Tag Manager siracusapost-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2ZMSRC');</script>
<!-- End Google Tag Manager siracusapost-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-89140 node-type-article featured" >

<!-- Google Tag Manager (noscript) siracusapost-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2ZMSRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) siracusapost-->


  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <center>Pubblicità</center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 1027x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1027px;height:90px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="2966594441"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="https://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->
<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23274964)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-30" class="block block-block">

    
  <div class="content">
    Domenica 11 Aprile 2021<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="https://www.siracusapost.it/sites/default/files/Logo%20SR%20POST.png" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-block-269" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice ilMeteo.it --><!--<iframe width="235" height="105" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=5913&type=real1&width=235&ico=4&lang=ita&days=6&font=Verdana&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=177073&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=146E53"></iframe>--><!-- Fine codice ilMeteo.it --><!-- Inizio codice ilMeteo.it --><iframe width="233" height="122" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=235&ico=3&lang=ita&days=6&font=Lucida Grande&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=286662&fgtitle=FFFFFF&bgtab=FCFCFC&fglink=1252E6"></iframe><!-- Fine codice ilMeteo.it --><!--<div id="cont_a57d7d828d9c73eb5f968e1ae70f9ddb"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/a57d7d828d9c73eb5f968e1ae70f9ddb"></script></div>--><!--<div id="cont_10afa707917096bb29a5e263b34aa048"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/10afa707917096bb29a5e263b34aa048"></script></div>--><!--<iframe frameborder="1" height="125" scrolling="no" src="https://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="236"></iframe>-->  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/icoface.png" style="height:35px; width:35px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/icotwitter.png" style="height:35px; width:35px" /></a>&nbsp;<a href="https://www.youtube.com/channel/UCS8mHV0IQnrzVHGiHGKjT9g"><img alt="" src="/sites/default/files/icoyoutube.png" style="height:35px; width:35px" /></a>&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/icofeed.png" style="height:35px; width:35px" /></a></p>
  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-12 sf-parent-items-2 sf-single-items-10"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-546-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-551-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-1">Tecnologia</a></li><li id="menu-1787-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/album-foto" title="Foto" class="sf-depth-1">Foto</a></li><li id="menu-1788-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-10 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-10 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><ol><li id="menu-1783-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-2">Enogastronomia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute e Medicina</a></li><li id="menu-2001-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-2">Sociale</a></li><li id="menu-1782-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1780-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/motori" title="Motori" class="sf-depth-2">Motori</a></li><li id="menu-1781-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Professionisti" class="sf-depth-2">Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
<div id="block-views-tendina-articoli-block" class="block block-views">

    
  <div class="content">
    <div class="view view-tendina-articoli view-id-tendina_articoli view-display-id-block view-dom-id-01507678bde345e908b42818697d5a6f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="adv-tendina"><div id="block-block-273" class="block block-block">

    
  <div class="content">
    <!--<p><iframe frameborder="0" height="168" scrolling="yes" src="https://player.twitch.tv/?channel=medicalexcellencetv" width="300"></iframe>--><p><a href="http://www.novautosr.com"><img alt="" src="/sites/default/files/banner/Nuova%20Opel%20corsa%20300x168.png" style="height:168px; width:300px" /></a></p>
<!--<p><img alt="" src="/sites/default/files/Newsletter%20srpost_0.jpg" style="height:168px; width:300px" /></p>-->  </div>
</div>
</div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><div id="logo-tendina"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><a href="http://www.siracusapost.it"><img alt="" src="/sites/default/files/Logo%20vecchio%20tendina%20articoli%20con%20cerchio%20ok_0.png" /></a></a></div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div id="label-tendina">Stai Leggendo:</div></span>  </div>  
  <div>        <div class="titolo-tendina">Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;</div>  </div>  
  <div>        <div class="share-tendina"><div class="sharethis-inline-share-buttons"></div><div class="rteright"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-block-255" class="block block-block">

    
  <div class="content">
    <p><center>Pubblicità<center/><br />
<center><a href="https://www.secure.foodcostincloud.com/foodCost/landing/user_demo.jsf?ref=admin432"><img alt="" src="/sites/default/files/Foodcust%20banner%201027x200_0.png" style="height:212px; width:1027px" /></a></center></p>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" scrolling="no" src="https://www.siracusapost.it/gestionebanner/masterhead-1-home-alto/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1027"></iframe></div>--><p><center><center/></p>
<!--<div id="sovrapponi" style="margin-top:-267px;margin-left:33px;"><iframe width="302" height="237" src="https://www.youtube.com/embed/6dIRS0k7aak?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>-->  </div>
</div>
<div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-f971149dd946660fb993fa196acd25b8">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">il ricordo</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/pillirina_4.jpg?itok=EFlNII8y" width="150" height="90" alt="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" title="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Nota">Nota</a>, <a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89140/nota-cronaca/sicilia-siracusa-provincia-siracusa/104/dieci-anni-fa-la-mobilitazione-la" class="active">Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">ieri mattina</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/inseguimento-polizia.jpg?itok=-V0yEpih" width="150" height="90" alt="Lentini, non si ferma all&#039;alt della Polizia: 23enne inseguito e denunciato" title="Lentini, non si ferma all&#039;alt della Polizia: 23enne inseguito e denunciato" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89139/cronaca/sicilia-siracusa-provincia-lentini/104/lentini-non-si-ferma-allalt-della-polizia">Lentini, non si ferma all&#039;alt della Polizia: 23enne inseguito e denunciato</a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">sulla strada per floridia</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/agrumi_0.jpg?itok=DFdT7Rin" width="150" height="90" alt="Siracusa, furto di arance in azienda agricola: due denunciati" title="Siracusa, furto di arance in azienda agricola: due denunciati" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89138/cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-furto-di-arance-azienda-agricola">Siracusa, furto di arance in azienda agricola: due denunciati</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">l&#039;inaugurazione</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/inaugurazione%20%281%29.jpg?itok=YIy_M7wh" width="150" height="90" alt="Avola, panchine gialle contro la dipendenza da internet e il cyberbullismo" title="Avola, panchine gialle contro la dipendenza da internet e il cyberbullismo" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89137/cronaca/sicilia-siracusa-provincia-avola/104/avola-panchine-gialle-contro-la-dipendenza-da">Avola, panchine gialle contro la dipendenza da internet e il cyberbullismo</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">Carabinieri</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/pattuglia%20cc%20repertorio.jpg?itok=dzvsTSg1" width="150" height="90" alt="Siracusa, controlli in distilleria: titolare diffidato a correggere etichette" title="Siracusa, controlli in distilleria: titolare diffidato a correggere etichette" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89136/cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-controlli-distilleria-titolare">Siracusa, controlli in distilleria: titolare diffidato a correggere etichette</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-256" class="block block-block">

    
  <div class="content">
    <center><img alt="" src="/sites/default/files/linea%20banner.png" style="height:5px; width:1027px" /><center />
<center>Pubblicità</center>
<center><a href="https://www.avis.it/it/comunale-di-siracusa"><img alt="" src="/sites/default/files/Avis%20-%20banner1.gif" style="height:200px; width:1027px" /></a></center>

<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1-home-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1027"></iframe></div>-->  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-89140" class="node node-article node-full clearfix" about="/1.89140/nota-cronaca/sicilia-siracusa-provincia-siracusa/104/dieci-anni-fa-la-mobilitazione-la" typeof="sioc:Item foaf:Document">
<div class="occhiello">il ricordo</div>
<h1 class="title" id="page-title">
          Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;	  
</h1>
		
      <span property="dc:title" content="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2021-04-11T12:43:42+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato il Dom, 11/04/2021 - 12:43</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/89140" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/89140" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.siracusapost.it/sites/default/files/styles/large/public/media/pillirina_4.jpg?itok=pRfPozHK" title="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" class="colorbox" data-colorbox-gallery="gallery-node-89140-LoDyIaqP6Ts"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/articolo/public/media/pillirina_4.jpg?itok=XX8XRTtj" width="670" height="394" alt="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" title="Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: &quot;Diventata bene comune collettivo&quot;" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">L&#039;obiettivo è quello di ottenere il riconoscimento di una Riserva Naturale in sinergia con la Riserva Marina</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner ARTICOLO 670x168 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:670px;height:168px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="5179889896"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--<div id="banner_articolo"><iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>-->
<!--<div id="banner_articolo"><iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>--></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dieci anni fa la giornata di mobilitazione per la Pillirina. A ricordarlo è Sos Siracusa e un po' tutte le associazioni che quel giorno hanno manifestato a difesa di quel tratto di costa.<br />
"In un fine settimana di aprile di 10 anni fa - scrive Sos Siracusa -  una delle più belle mobilitazioni di popolo che la storia recente della nostra città abbia mai conosciuto, è stata decisiva per cambiare il corso degli eventi. La Pillirina, quel magico scorcio di costa che si affaccia dal varco 34 dell' Area Marina Protetta del Plemmirio, minacciata dalla realizzazione di un mega villaggio turistico che avrebbe per sempre modificato in modo irreversibile un paesaggio unico nel suo genere, era stata ufficialmente adottata dalla Città di Siracusa e da migliaia di cittadini e turisti che negli anni sono diventati suoi custodi.<br />
In questi 10 anni - si legge ancora - tante cose sono cambiate ma la coscienza ambientale e civile, soprattutto nella nuova generazione, è cresciuta.<br />
Eppure, dopo 10 anni, ancora il sogno di una Riserva Naturale in sinergia con la Riserva Marina, rimane chiusa nei cassetti degli uffici dell' Assessorato Territorio e Ambiente della Regione Sicilia.<br />
Eppure, dopo 10 anni, c'è ancora chi vuole chiudere quel tratto di costa pensando di realizzare delle Case Vacanza, ristrutturando i resti della Batteria Militare Emanuele Russo e pertanto limitare l'accesso alla fruizione pubblica alla costa, al mare e alle spiagge.<br />
Eppure, dopo 10 anni, se sarà necessario, torneremo a mobilitarci - si legge in conclusione - certi che la Pillirina è ormai diventata bene comune collettivo e saremo in migliaia a difenderla e onorare la memoria di quanti in questi anni ci hanno lasciato, lasciandoci in eredità il dovere dell'impegno civile e del rispetto del bene comune".</p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/nota-diplomatica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nota</a></li><li class="taxonomy-term-reference-1"><a href="/categorie/cronaca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cronaca</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/siracusa-provincia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa Provincia</a></li><li class="taxonomy-term-reference-2"><a href="/regione/siracusa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa</a></li></ul></div>  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/89140" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/89140" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="https://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-272" class="block block-block">

    
  <div class="content">
    <!--<div class="sharethis-inline-share-buttons"></div>-->
<!--<div class="sharethis-inline-share-buttons">&nbsp;</div>-->
<!--<img alt="" src="/sites/default/files/SRPOST%20%26%20MEDICAL%20680x42.png" style="height:42px; width:680px" />-->
<!--inzio Medical-->
<!--<iframe src='https://www.ssh101.com/securelive/index.php?id=medicalexcellencetv' frameborder=0 scrolling=no audio=no align=middle width=680 height=383 webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>-->
<!--fine Medical-->

<!--<img alt="" src="/sites/default/files/Linea%20pagina%20articoli%20con%20margine%20bianco.png" style="height:13px; width:680px" />-->
<!--<center>Pubblicità</center>-->
<br />
<a href="https://www.facebook.com/RCAELECTRICSRL/?ref=page_internal"><img alt="" src="/sites/default/files/R.C.A.%20elettronica%20670x335%20-%2016%20nov%202020.png" style="height:335px; width:670px" /></a>
<img alt="" src="/sites/default/files/potrebbero%20interessarti%20grafica.png" style="height:48px; width:680px" />
<!--<img alt="" src="/sites/default/files/Linea%20pagina%20articoli%20con%20margine%20bianco.png" style="height:13px; width:680px" />-->
<!-- ########### AD SCRIPT FOR SIRACUSAPOST.IT_CL_WIDGET ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(3545);
// ]]> --></script>
<!-- ####### FINE AD SCRIPT FOR SIRACUSAPOST.IT_CL_WIDGET ################ -->

<!--<img alt="" src="/sites/default/files/Potrebbero%20interessarti%20nuovo.png" style="height:32px; width:680px" />-->
<!--<img alt="" src="/sites/default/files/Linea%20Potrebbero%20interessarti%20NEW%20colore%20blu.png" style="height:55px; width:680px" /><br />-->



<!--<iframe align="middle" frameborder="0" height="183" scrolling="no" src="https://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="670"></iframe>-->
<img alt="" src="/sites/default/files/Linea%20pagina%20articoli%20con%20margine%20bianco.png" style="height:13px; width:680px" />

<!--<img alt="" src="/sites/default/files/Linea%20grigia.%20testata.%20-%20Copia_2.png" style="height:8px; width:680px" />-->

<!--<img alt="" src="/sites/default/files/Linea%20grigia.%20testata.%20-%20Copia_2.png" style="height:8px; width:680px" />-->

  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="154" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="668"></iframe>-->  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<iframe frameborder="0" height="168" scrolling="no" src="https://www.youtube.com/embed/mh-NZca2j9k?rel=0" width="300"></iframe>--><script type="text/javascript"><br />
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23465418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</script>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <!--<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" />--><!--<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" />--><p><center>Pubblicità<center /><br />
<a href="https://www.targetinvestigazioni.it/"><img alt="" src="/sites/default/files/Target%20300x250%20-%2011.01.2021.jpeg" style="height:250px; width:300px" /></a><br />
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!-- ########### AD SCRIPT FOR SIRACUSAPOST.IT_1SCROLL_300X250 ################# --><script type='text/javascript'><!--// <![CDATA[
OA_show(3541);
// ]]> --></script><!-- ####### FINE AD SCRIPT FOR SIRACUSAPOST.IT_1SCROLL_300X250 ################ --><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /><br />
<a href="http://www.novautosr.com"><img alt="" src="/sites/default/files/EVO%20GIF%20300X304.gif" style="height:305px; width:300px" /></a></p>
<!--><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!--<a href="https://www.secure.foodcostincloud.com/foodCost/registration.jsf?ref=admin432"><img alt="" src="/sites/default/files/Food%20in%20cloud%20banner%20300x300%20GIF.gif" style="height:300px; width:300px" /></a>--><!--<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" />--><!--######Inizio EOLO Tradebobbler#####--><!-- START ADVERTISER: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24821296)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script><!-- END ADVERTISER: from tradedoubler.com --><!--######Fine EOLO Traadeboubler######--><p><a href="https://www.novautosr.com"><img alt="" src="/sites/default/files/Novauto%20Opel%20nuovo%20MOKKA%202021.png" style="height:344px; width:300px" /></a><br />
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!-- START ADVERTISER: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24890080)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=248494&a=2971278&g=24890080" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!-- END ADVERTISER: from tradedoubler.com --><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<!--<a href="https://www.novautosr.com/"><img alt="" src="/sites/default/files/NOVAUTO%20GRADLEND%20X%20-%20300X350%20PIXEL.png" style="height:340px; width:300px" /></a>--><!--<a href="https://www.opel.it/veicoli/grandland-x/hybrid.html"><p><img alt="" src="/sites/default/files/Opel%20Gradland%20x%20300x250%20GIF%20new%20con%20bordo.gif" style="height:252px; width:300px" /></a><br />
<a href="https://https://www.opel.it/veicoli/grandland-x/configuratore.html"><span style="font-family:tahoma,geneva,sans-serif"><span style="font-size:18px">Configura la tua Grandland X</span></span></a>--></p>
<!-- START ADVERTISER RI: from tradedoubler.com --><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24921556)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=2971278&g=24921556" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!-- END ADVERTISER: from tradedoubler.com --><!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="https://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<a href="mailto:info@siracusapost.it"><img alt="" src="/sites/default/files/Siracusapost%20LOGO...%20e%20WhatsApp_0.jpg" style="height:250px; width:300px" /></a>--><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(iframe)g(24821296)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<iframe src="'+uri +'" width="300" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');
</script><p><img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24733024)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=288768&a=2971278&g=24733024" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-0f9b2c8598865a064ff5e9e5a4d271b7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/gela.jpg?itok=tzZnPT6Y" width="100" height="100" alt="Gela, oltre 500 furti alla mensa dell&#039;ospedale: arresti e 36 indagati" title="Gela, oltre 500 furti alla mensa dell&#039;ospedale: arresti e 36 indagati" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">Carabinieri</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89119/cronaca/sicilia-caltanissetta/104/gela-oltre-500-furti-alla-mensa-dellospedale-arresti-e-36">Gela, oltre 500 furti alla mensa dell&#039;ospedale: arresti e 36 indagati</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/musumeci_25_0.jpg?itok=OqZUls1E" width="100" height="100" alt="Zona rossa in tutta la provincia di Palermo fino al 22 aprile" title="Zona rossa in tutta la provincia di Palermo fino al 22 aprile" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">covid</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89113/cronaca/sicilia-palermo/104/zona-rossa-tutta-la-provincia-di-palermo-fino-al-22-aprile">Zona rossa in tutta la provincia di Palermo fino al 22 aprile</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-58f5b63a2fdbc00bc54f778d54c35d5d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/messina.png?itok=ojHtMnOU" width="100" height="100" alt="Colpo a clan messinesi, 33 misure cautelari" title="Colpo a clan messinesi, 33 misure cautelari" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">mafia</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89105/cronaca/sicilia-messina/104/colpo-clan-messinesi-33-misure-cautelari">Colpo a clan messinesi, 33 misure cautelari</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/vaccini_4.jpg?itok=_ee782mA" width="100" height="100" alt="Covid, via alle prenotazioni dei vaccini per chi ha da 65 anni in poi" title="Covid, via alle prenotazioni dei vaccini per chi ha da 65 anni in poi" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">dalle 16</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89097/cronaca/104/covid-alle-prenotazioni-dei-vaccini-chi-ha-da-65-anni-poi">Covid, via alle prenotazioni dei vaccini per chi ha da 65 anni in poi</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="https://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!-- ########### AD SCRIPT FOR SIRACUSAPOST.IT_MEDIUM_300X250 ################# --><script type='text/javascript'><!--// <![CDATA[
OA_show(3542);
// ]]> --></script><!-- ####### FINE AD SCRIPT FOR SIRACUSAPOST.IT_MEDIUM_300X250 ################ --><p>
<img alt="" src="/sites/default/files/Linea%20spazio%20testata%20ok%20-%20Copia_0.png" style="height:32px; width:300px" /></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24635418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=288770&a=2971278&g=24635418" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-be8bed6aa9abe90972c9abafcd1d31ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/musumeci_26.jpg?itok=pPvuEeXr" width="100" height="100" alt="Palermo è zona rossa fino al 14 aprile" title="Palermo è zona rossa fino al 14 aprile" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">l&#039;ordinanza</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89065/cronaca/sicilia-palermo/104/palermo-%C3%A8-zona-rossa-fino-al-14-aprile">Palermo è zona rossa fino al 14 aprile</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="https://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/cc%201.PNG?itok=ZxlPVhrr" width="100" height="100" alt="Palermo, tradito dal pranzo di Pasqua: preso boss" title="Palermo, tradito dal pranzo di Pasqua: preso boss" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">Carabinieri</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.89046/cronaca/sicilia-palermo/104/palermo-tradito-dal-pranzo-di-pasqua-preso-boss">Palermo, tradito dal pranzo di Pasqua: preso boss</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="https://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>-->

<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- Personalizzato 2 - 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" id="master" name="master_name" scrolling="no" src="https://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>-->
<!-- banner Masterbase home-->
<br />
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->


  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <!--<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script><!-- Personalizzato 2 - 970x90 --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p></center>--></p>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>--><!-- banner Masterbase home--><p></p>
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->  </div>
</div>
  </div>
          <div class="region region-piede-secondcolumn">
    <div id="block-menu-menu-menu-piede-categorie" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Fai pubblicità">Fai pubblicità</a></li>
<li class="leaf"><a href="/invia-notizie-e-foto" title="Invia Notizie">Invia Notizie</a></li>
<li class="leaf"><a href="/la-redazione" title="Redazione">Redazione</a></li>
<li class="last leaf"><a href="/contact" title="Contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                      </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <!--INIZIO nuovo SCINYSTAT--><!--FINE SCINYSTAT--><script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-siracpost&NODW=yes&P=4" async="async"></script><!--FINE SCINYSTAT nuovo--><!--INIZIO  SCINYSTAT--><!--FINE SCINYSTAT--><address><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong><a href="mailto:publiscar@gmail.com"><img alt="" src="/sites/default/files/Siracusapost%20Publiscar%20-%20gerenza%201037x60_1.png" style="height:66px; width:1037px" /></a></strong></span></span></span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#FFFFFF"><strong>.</strong></span><br />
<span style="color:rgb(105, 105, 105)"><strong>SiracusaPost.it -&nbsp;</strong><em>quotidiano telematico di informazione aggiornato 24 ore su 24 su notizie di politica, cronaca, economia, sport,&nbsp;spettacoli, cultura, enogastronomia, tecnologia, attualità.&nbsp;</em><em>Iscrizione al Registro della Stampa presso il Tribunale di Siracusa n° 01/17&nbsp;Direttore responsabile:&nbsp;<strong>Carmen Sambito</strong>&nbsp;Iscriz. Albo Naz. Giornalisti n° 61211<br />
Contatti redazione:&nbsp;</em></span><a href="mailto:info@siracusapost.it"><em><span style="color:#0000FF">info@siracusapost.it</span></em></a><em><span style="color:#0000FF">; </span><a href="mailto:siracusapost@gmail.com"><span style="color:#0000FF">siracusapost@gmail.com</span></a></em></span></span></address>
<address><span style="color:#FFFFFF">-</span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(105, 105, 105)"><em><em>Iscrizione </em><strong>"ROC</strong>&nbsp;n.<strong>&nbsp;30891"&nbsp;</strong></em><br />
<span style="background-color:rgb(255, 255, 255)">Contatti&nbsp;</span></span><em><span style="color:#696969">Commerciali:</span><span style="color:#333333">&nbsp;</span><a href="mailto:commerciale@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:#0000FF">commerciale@siracusapost.it</span></a><span style="color:#0000FF">;&nbsp;</span><a href="mailto:publiscar@gmail.com" style="color: rgb(7, 130, 193);"><span style="color:#0000FF">publiscar@gmail.com</span></a><span style="color:#0000FF">&nbsp;</span><br />
<span style="color:#FFFFFF">-</span></em></span></span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255)"><span style="color:#696969"><strong>SiracusaPost.it</strong> </span>si finanzia sul mercato, tramite l’attività di raccolta pubblicitaria<span style="color:#696969"><strong>&nbsp;</strong></span>e la vendita diretta dei propri prodotti e servizi e&nbsp;</span>non riceve alcun sovvenzionamento economico partitico e/o statale e garantisce un'informazione libera e pluralista&nbsp;<em>7 giorni su 7.</em></span></span></address>
<address><span style="font-size:11px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255)"><span style="color:#FFFFFF">-</span></span><br />
<strong><span style="color:rgb(105, 105, 105)">E' vietata la riproduzione</span></strong><span style="color:rgb(105, 105, 105)"><strong> &nbsp;©&nbsp;2016/2020&nbsp;</strong><em><strong>SiracusaPost.it</strong>&nbsp;</em><em>Tutti i diritti riservati.&nbsp;</em><strong>•&nbsp;</strong>Clicca per le</span><strong><span style="color:#696969"> </span></strong><span style="color:rgb(51, 51, 51)">Informazioni sul </span><strong><em><a href="http://www.siracusapost.it/informazioni-sul-copyright"><span style="color:#222222">Copyright</span></a><span style="color:#222222">&nbsp;<br />
<a href="https://www.siracusapost.it/sites/default/files/pdf/CODICE%20DI%20AUTOREGOLAMENTAZIONE%20PER%20LA%20PROPAGANDA%20ELETTORALE%20SRPOST.pdf">Regolamento pubblicità elettorale</a></span></em></strong><br />
<img alt="" src="/sites/default/files/Linea%20grigia...---_0.png" style="color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px; height:5px; width:1036px" /><span style="color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></span></span></address>
<!-- Quantcast Choice. Consent Manager Tag --><script type="text/javascript" async=true>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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style><!-- Quantcast Tag --><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_Gaa9Qg_UxuCr",
uid:"__INSERT_EMAIL_HERE__"
});
</script><p>
<noscript></p>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_Gaa9Qg_UxuCr.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
<p></noscript></p>
<!-- End Quantcast tag --><!--INIZIO RICHMEDIA--><script type='text/javascript'><!--// <![CDATA[
 OA_show(3543);
// ]]> --></script><!--FINE RICHMEDIA-->  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="https://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qfh0rp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Dieci anni fa la mobilitazione per la Pillirina, Sos Siracusa: \u0022Diventata bene comune collettivo\u0022",url:"https:\/\/www.siracusapost.it\/1.89140\/nota-cronaca\/sicilia-siracusa-provincia-siracusa\/104\/dieci-anni-fa-la-mobilitazione-la"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>