<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='http://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b34caaa3fa2380011f769dc&product=social-ab' async='async'></script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.siracusapost.it/sites/default/files/Icona%20SP%204%20cerchio%202.png" type="image/png" />
<meta name="description" content="&quot;Ho appena firmato il divieto di ingresso, transito e sosta alla nave Sea Watch 3 nelle acque italiane, come previsto dal Nuovo Decreto Sicurezza. Ora il documento sarà alla firma dei colleghi ai Trasporti e alla Difesa: stop ai complici di scafisti e trafficanti&quot;. Lo dice il ministro dell&#039;Interno Matteo Salvini." />
<meta name="keywords" content="Siracusa, news," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="http://www.siracusapost.it/sites/default/files/media/e4e7935460a3173549ef595f8976f6df.jpg" />
<link rel="canonical" href="http://www.siracusapost.it/1.75671/cronaca/sicilia-palermo/1097/sea-watch-3-il-ministro-salvini-firma-il-divieto-di-ingresso" />
<link rel="shortlink" href="http://www.siracusapost.it/node/75671" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.siracusapost.it/1.75671/cronaca/sicilia-palermo/1097/sea-watch-3-il-ministro-salvini-firma-il-divieto-di-ingresso" />
<meta property="og:title" content="Sea Watch 3, il ministro Salvini firma il divieto di ingresso" />
<meta property="og:description" content="&quot;Ho appena firmato il divieto di ingresso, transito e sosta alla nave Sea Watch 3 nelle acque italiane, come previsto dal Nuovo Decreto Sicurezza. Ora il documento sarà alla firma dei colleghi ai Trasporti e alla Difesa: stop ai complici di scafisti e trafficanti&quot;. Lo dice il ministro dell&#039;Interno Matteo Salvini." />
<meta property="og:updated_time" content="Sab, 15/06/2019 - 15:37" />
<meta property="og:image" content="http://www.siracusapost.it/sites/default/files/media/e4e7935460a3173549ef595f8976f6df.jpg" />
<meta property="article:published_time" content="Sab, 15/06/2019 - 15:37" />
  <title>Sea Watch 3, il ministro Salvini firma il divieto di ingresso | Siracusa Post</title>
  <style type="text/css" media="all">
@import url("http://www.siracusapost.it/modules/system/system.base.css?ps1vjl");
@import url("http://www.siracusapost.it/modules/system/system.menus.css?ps1vjl");
@import url("http://www.siracusapost.it/modules/system/system.messages.css?ps1vjl");
@import url("http://www.siracusapost.it/modules/system/system.theme.css?ps1vjl");
</style>
<style type="text/css" media="all">
@import url("http://www.siracusapost.it/sites/all/modules/simplenews/simplenews.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/date/date_api/date.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ps1vjl");
@import url("http://www.siracusapost.it/modules/field/theme/field.css?ps1vjl");
@import url("http://www.siracusapost.it/modules/node/node.css?ps1vjl");
@import url("http://www.siracusapost.it/modules/user/user.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/css/views_slideshow_xtra_overlay.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/youtube/css/youtube.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/views/css/views.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/ckeditor/css/ckeditor.css?ps1vjl");
</style>
<style type="text/css" media="all">
@import url("http://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?ps1vjl");
@import url("http://www.siracusapost.it/profiles/acquia/modules/ctools/css/ctools.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/facebookshare/facebookshare.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/print/css/printlinks.css?ps1vjl");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/modules/addtoany/addtoany.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/libraries/superfish/css/superfish.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/libraries/superfish/style/space.css?ps1vjl");
</style>
<style type="text/css" media="all">
@import url("http://www.siracusapost.it/sites/all/themes/bartik/css/layout.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/all/themes/bartik/css/style.css?ps1vjl");
@import url("http://www.siracusapost.it/sites/default/files/color/bartik-c221a105/colors.css?ps1vjl");
</style>
<style type="text/css" media="print">
@import url("http://www.siracusapost.it/sites/all/themes/bartik/css/print.css?ps1vjl");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?ps1vjl" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?ps1vjl" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.siracusapost.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.siracusapost.it/misc/drupal.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/languages/it_4XDY6bLm6gIpOY41mmjFYQkxEDLvDuR-dz-pK7lODYE.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/colorbox/js/colorbox.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/floating_block/floating_block.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/google_analytics/googleanalytics.js?ps1vjl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/sfsmallscreen.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/supposition.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/superfish.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/supersubs.js?ps1vjl"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/superfish/superfish.js?ps1vjl"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>

<!-- Google Tag Manager siracusapost-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2ZMSRC');</script>
<!-- End Google Tag Manager siracusapost-->

<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2BWDJP');</script>
<!-- End Google Tag Manager ProjectADV -->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-75671 node-type-article featured" >

<!-- Google Tag Manager (noscript) siracusapost-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2ZMSRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) siracusapost-->

<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2BWDJP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->
<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24495028)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=288768&a=2971278&g=24495028" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-30" class="block block-block">

    
  <div class="content">
    Sabato 15 Giugno 2019<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="http://www.siracusapost.it/sites/default/files/Logo%20SRpost_0.png" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-views-0633dbcf1382b3955462247ff8f2b6c8" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_13 view-dom-id-67602479a1374632bd7677947d4bd017">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-fotina">        <div class="field-content"><a href="/1.75655/editoriale/sicilia-siracusa-provincia-siracusa/104/appello-di-etta-favore-non-ci-abbandonate"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/editoriale/public/fotina/UNO%20SPARO%20NEL%20BUIO-%20foto_8.png?itok=nEUVQ-Lr" width="90" height="112" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">UNO SPARO NEL BUIO</div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><img src="http://www.siracusapost.it/sites/default/files/lineas.PNG" width="155"></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75655/editoriale/sicilia-siracusa-provincia-siracusa/104/appello-di-etta-favore-non-ci-abbandonate">APPELLO DI ETTA: Per favore non ci abbandonate di Etta Formosa</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/icoface.png" style="height:35px; width:35px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/icotwitter.png" style="height:35px; width:35px" /></a>&nbsp;<a href="https://www.youtube.com/channel/UCS8mHV0IQnrzVHGiHGKjT9g"><img alt="" src="/sites/default/files/icoyoutube.png" style="height:35px; width:35px" /></a>&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/icofeed.png" style="height:35px; width:35px" /></a></p>
  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-12 sf-parent-items-2 sf-single-items-10"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-546-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-551-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-1">Tecnologia</a></li><li id="menu-1787-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/album-foto" title="Foto" class="sf-depth-1">Foto</a></li><li id="menu-1788-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-10 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-10 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><ol><li id="menu-1783-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-2">Enogastronomia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute e Medicina</a></li><li id="menu-2001-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-2">Sociale</a></li><li id="menu-1782-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1780-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/motori" title="Motori" class="sf-depth-2">Motori</a></li><li id="menu-1781-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Professionisti" class="sf-depth-2">Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
<div id="block-views-tendina-articoli-block" class="block block-views">

    
  <div class="content">
    <div class="view view-tendina-articoli view-id-tendina_articoli view-display-id-block view-dom-id-bb398d9fe5036831a8704feea988439a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="adv-tendina"><div id="block-block-273" class="block block-block">

    
  <div class="content">
    <p><iframe frameborder="0" height="168" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FOpelItalia%2Fvideos%2F2264873870395538%2F&amp;show_text=0&amp;width=301" style="border:none;overflow:hidden" width="301"></iframe><!--<p><a href="http://www.siracusapost.it/newsletter/subscriptions"><img alt="" src="/sites/default/files/News%20Letter%203.png" style="height:168px; width:300px" /></a></p>--><!--<p><iframe frameborder="0" height="168" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FOpelItalia%2Fvideos%2F2264873870395538%2F&amp;show_text=0&amp;width=301" style="border:none;overflow:hidden" width="300"></iframe></p></p>--></p>
  </div>
</div>
</div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><div id="logo-tendina"><a href="http://www.siracusapost.it"><img src="http://www.siracusapost.it/sites/default/files/sp-01_0.png"></a></div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div id="label-tendina">Stai Leggendo:</div></span>  </div>  
  <div>        <div class="titolo-tendina">Sea Watch 3, il ministro Salvini firma il divieto di ingresso </div>  </div>  
  <div>        <div class="share-tendina"><div class="sharethis-inline-share-buttons"></div><div class="rteright"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-691456c10f636c3810a3fb54f65c2d16">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">calcio</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/Bonanno%20Grieco%20Mignemi%20%281%29.jpg?itok=XYw8Bv6F" width="150" height="90" alt="Vito Grieco è il nuovo allenatore della Sicula Leonzio" title="Vito Grieco è il nuovo allenatore della Sicula Leonzio" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Sport">Sport</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75670/sport/sicilia-siracusa-provincia-lentini/1097/vito-grieco-%C3%A8-il-nuovo-allenatore-della-sicula">Vito Grieco è il nuovo allenatore della Sicula Leonzio</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">Open Day </span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/OpenDaySasol_p.jpg?itok=KcRSQLHy" width="150" height="90" alt="Augusta, porte aperte allo stabilimento di Augusta di Sasol Italy " title="Augusta, porte aperte allo stabilimento di Augusta di Sasol Italy " /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75669/cronaca/sicilia-siracusa-provincia-augusta/1097/augusta-porte-aperte-allo-stabilimento-di">Augusta, porte aperte allo stabilimento di Sasol Italy </a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">nella notte</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/controlli%20priolo1.jpg?itok=4ByaMd8W" width="150" height="90" alt="Priolo Gargallo, controlli a tappeto dei Carabinieri: fermati oltre 137 veicoli" title="Priolo Gargallo, controlli a tappeto dei Carabinieri: fermati oltre 137 veicoli" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75668/cronaca/sicilia-siracusa-provincia-priolo-gargallo/1097/priolo-gargallo-controlli-tappeto">Priolo Gargallo, controlli a tappeto dei Carabinieri: fermati oltre 137 veicoli</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">carabinieri</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/refurtiva%20priolo.png?itok=kB2zs-hs" width="150" height="90" alt="Priolo, sorpresi a rubare ferro in officina meccanica: arrestati" title="Priolo, sorpresi a rubare ferro in officina meccanica: arrestati" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75667/cronaca/sicilia-siracusa-provincia-priolo-gargallo/1097/priolo-sorpresi-rubare-materiale">Priolo, sorpresi a rubare materiale ferroso in officina meccanica: arrestati</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">denuncia e sanzione</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/4337_0_82969223-U43410717626206RAC-724x300%40Corriere-Print-Roma-kTWG-U3070951026290RUB-593x443%40Corriere-Web-Roma.jpg?itok=Ky1Q2p3p" width="150" height="90" alt="Siracusa, 400 persone in più del consentito in un locale: denuncia e sanzione" title="Siracusa, 400 persone in più del consentito in un locale: denuncia e sanzione" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75666/cronaca/sicilia-siracusa-provincia-siracusa/1097/siracusa-400-persone-pi%C3%B9-del-consentito-un">Siracusa, 400 persone in più del consentito in un locale</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-75671" class="node node-article node-full clearfix" about="/1.75671/cronaca/sicilia-palermo/1097/sea-watch-3-il-ministro-salvini-firma-il-divieto-di-ingresso" typeof="sioc:Item foaf:Document">
<div class="occhiello">migranti</div>
<h1 class="title" id="page-title">
          Sea Watch 3, il ministro Salvini firma il divieto di ingresso 	  
</h1>
		
      <span property="dc:title" content="Sea Watch 3, il ministro Salvini firma il divieto di ingresso " class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2019-06-15T15:37:30+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/users/desk5" typeof="sioc:UserAccount" property="foaf:name" datatype="">desk5</span> il Sab, 15/06/2019 - 15:37</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/75671" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/75671" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.siracusapost.it/sites/default/files/styles/large/public/media/e4e7935460a3173549ef595f8976f6df.jpg?itok=TcTTbUhl" title="Sea Watch 3, il ministro Salvini firma il divieto di ingresso " class="colorbox" data-colorbox-gallery="gallery-node-75671-DShpem4xH54"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/articolo/public/media/e4e7935460a3173549ef595f8976f6df.jpg?itok=9aRV-agz" width="670" height="394" alt="" title="" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">&quot;Ora il documento sarà alla firma dei colleghi ai Trasporti e alla Difesa: stop ai complici di scafisti e trafficanti&quot; - dice il ministro dell&#039;Interno Matteo Salvini.
</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.siracusapost.it/newsletter/subscriptions"><img alt="" src="/sites/default/files/News%20Letter%20670x137_1.png" style="height:127px; width:670px" /></a>
<!--<div id="banner_articolo"><iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>--></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>"Ho appena firmato il divieto di ingresso, transito e sosta alla nave Sea Watch 3 nelle acque italiane, come previsto dal Nuovo Decreto Sicurezza. Ora il documento sarà alla firma dei colleghi ai Trasporti e alla Difesa: stop ai complici di scafisti e trafficanti". Lo dice il ministro dell'Interno Matteo Salvini.</p>
<p>"Il centro nazionale di coordinamento del soccorso in mare di Roma ha annunciato un controllo sanitario a bordo. Ci stiamo avvicinando alla posizione dell'incontro, in acque internazionali davanti a Lampedusa". Lo scrive Sea Watch in un post su Twitter tornando a chiedere un porto sicuro per far sbarcare i 52 migranti salvati tre giorni fa. "Tutti loro - si legge - hanno bisogno di protezione, tutti hanno bisogno di avere la terra sotto i piedi". </p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/cronaca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cronaca</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/palermo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Palermo</a></li></ul></div>  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/75671" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/75671" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-272" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
<div class="sharethis-inline-share-buttons">&nbsp;</div>
<p><br/></p>
<!--<iframe align="middle" frameborder="0" height="183" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="670"></iframe>--><p><img alt="" src="/sites/default/files/Potrebbero%20interessarti%20nuovo.png" style="height:32px; width:680px" /></p>
<div class="rtecenter" id="div-gpt-ad-1537878733047-2"></div>
<p><img alt="" src="/sites/default/files/Linea%20grigia.%20testata.%20-%20Copia_2.png" style="height:8px; width:680px" /><br />
<center><a href="http://www.novautosr.com"><img alt="" src="/sites/default/files/Novauto%20-crosland%20%2B%20karl%20-%20670x335_1.png" style="height:356px; width:670px" /></a></center><br />
<center></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><p><ins class="adsbygoogle"<br />
     style="display:block"<br />
     data-ad-format="autorelaxed"<br />
     data-ad-client="ca-pub-8073995366034044"<br />
     data-ad-slot="7039992162"></ins></p>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p></center></p>
<!--<img alt="" src="/sites/default/files/Linea%20grigia.%20testata.%20-%20Copia_2.png" style="height:8px; width:680px" />-->  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="154" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="668"></iframe>-->  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<iframe frameborder="0" height="168" scrolling="no" src="https://www.youtube.com/embed/mh-NZca2j9k?rel=0" width="300"></iframe>--><script type="text/javascript"><br />
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23465418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</script>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24535880)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "8950644177";
    google_ad_width = 300;
    google_ad_height = 250;
</script><!-- Box 300x250 solo display --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24373150)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=293068&a=2971278&g=24373150" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!-- Box 300x250 solo display -->  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-26040687cda475dc9d4f8e5a2aa3a152">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/e4e7935460a3173549ef595f8976f6df.jpg?itok=a3JEbuOV" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">migranti</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75671/cronaca/sicilia-palermo/1097/sea-watch-3-il-ministro-salvini-firma-il-divieto-di-ingresso" class="active">Sea Watch 3, il ministro Salvini firma il divieto di ingresso </a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/04.06.2019-torre-del-greco-appalti-comune-1.jpg?itok=G3_IkQN-" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">dda</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75652/cronaca/sicilia-catania/1097/nel-catanese-spaccio-di-droga-ed-estorsioni-arresti">Nel Catanese, spaccio di droga ed estorsioni: arresti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-238" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23091004)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=15236&a=2971278&g=23091004" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><!--<br /><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(21351178)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><p>--></p>
<!--<iframe align="middle" frameborder="0" height="332" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top-2/siracusapost.it/home" style="border:none;" width="300"></iframe>-->  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-f9091c53ea1c74f2f94d0328a7b52bbc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/dfgh.jpg?itok=RMAuYu-R" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">nella notte</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75651/cronaca/sicilia-ragusa/1097/nel-ragusano-incidente-stradale-muore-un-ragazzo-di-15-anni">Nel Ragusano, incidente stradale: muore un ragazzo di 15 anni</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/Dacca-4-2-2.jpg?itok=BCbIll4p" width="100" height="100" alt="Nel Catanese, crisi Dacca, Foti &quot;Garantire gli ammortizzatori sociali&quot;" title="Nel Catanese, crisi Dacca, Foti &quot;Garantire gli ammortizzatori sociali&quot;" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">ad acicatena</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75637/cronaca/sicilia-catania/1097/nel-catanese-crisi-dacca-foti-garantire-gli-ammortizzatori">Nel Catanese, crisi Dacca: Foti &quot;Garantire gli ammortizzatori sociali&quot;</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21248784)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=237081&a=2971278&g=21248784" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "8950644177";
    google_ad_width = 300;
    google_ad_height = 250;
</script><!-- Box 300x250 solo display --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-9c1f46049b3f0000cb9875621fa95032">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/ars-palermo_4.jpg?itok=53QwYjMS" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">pd</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75617/cronaca/sicilia-palermo/1097/palermo-riconoscimento-professionalit%C3%A0-dei-laureati-scienze">Palermo, riconoscimento professionalità dei Laureati in Scienze Motorie: mozione all&#039;Ars</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/1478174649-1457535716-antenne-muos.jpg?itok=4YoYG7Ez" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">caltanissetta</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.75601/cronaca/sicilia-caltanissetta/1097/niscemi-muos-ok-dal-governo-controlli-pi%C3%B9-rigidi-su">Niscemi, Muos: ok dal governo a controlli più rigidi su emissioni elettromagnetiche</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-224" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/banner-250x600-verticale/siracusapost.it/home" style="border:none;" width="300"></iframe>--><!--<script type="text/javascript"><p>var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24387890)a(2971278)' + new String (Math.random()).substring (2, 11);<br />
document.write('<a href="https://clk.tradedoubler.com/click?p=283681&amp;a=2971278&amp;g=24387890" target="_BLANK"><img src="'+uri+'" border=0></a>');</p>
</script><p>--></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24572162)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=297586&a=2971278&g=24572162" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<div>
<iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/6920/ffffff/008080/5e5e5e/ffffff/it" width=300 height=178 frameborder="0"></iframe><p></div>
  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>-->

<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- Personalizzato 2 - 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>

  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <div class="rtecenter">
<iframe align="middle" frameborder="0" height="0" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>
<!-- banner Masterbase home--><p></p>
<!--<center/><div id='div-gpt-ad-1537878733047-1'></div><center/>-->  </div>
</div>
  </div>
          <div class="region region-piede-secondcolumn">
    <div id="block-menu-menu-menu-piede-categorie" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Fai pubblicità">Fai pubblicità</a></li>
<li class="leaf"><a href="/invia-notizie-e-foto" title="Invia Notizie">Invia Notizie</a></li>
<li class="leaf"><a href="/la-redazione" title="Redazione">Redazione</a></li>
<li class="last leaf"><a href="/contact" title="Contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                      </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <address><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong><a href="mailto:publiscar@gmail.com"><img alt="" src="/sites/default/files/Siracusapost%20Publiscar%20-%20gerenza%201037x60_1.png" style="height:66px; width:1037px" /></a></strong></span></span></span></address>
<address><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong>SiracusaPost.it -&nbsp;</strong><em>quotidiano di informazione telematico aggiornato 24 ore su 24 su notizie di politica, cronaca, economia, sport,&nbsp;spettacoli, cultura, enogastronomia, tecnologia, attualità.&nbsp;</em><br />
<em>Registrato&nbsp;presso il Tribunale di Siracusa nel registro stampa n° 01/17&nbsp;Direttore responsabile:&nbsp;<strong>Carmen Sambito</strong>&nbsp;Iscriz. Albo Naz. Giornalisti n° 61211<br />
Contatti redazione:&nbsp;</em></span><a href="mailto:info@siracusapost.it" style="color: rgb(7, 130, 193); font-family: verdana, geneva, sans-serif; font-size: 10px; font-style: italic; background-color: rgb(255, 255, 255);"><span style="color:#0000FF">info@siracusapost.it</span></a><em><span style="color:#696969">;&nbsp;</span><a href="mailto:siracusapost@gmail.com" style="color: rgb(7, 130, 193); font-family: verdana, geneva, sans-serif; font-size: 10px; font-style: italic; background-color: rgb(255, 255, 255);"><span style="color:#0000FF">siracusapost@gmail.com</span></a><span style="color:#0000FF">&nbsp;</span><br />
<span style="color:#FFFFFF">-</span></em><br />
<span style="color:#696969">Società Editrice e proprietaria di <strong>SiracusaPost.it</strong>:<strong> SCS PROMEDIA s.r.l.</strong> semplificata&nbsp;Numero REA SR 157869 indirizzo pec: </span><a href="mailto:scspromedia@pec.it"><span style="color:#0000FF">scspromedia@pec.it</span></a><span style="color:#696969">&nbsp;-&nbsp;<em><em>Iscrizione</em>&nbsp;<strong><em>AGCOM</em></strong>&nbsp;Autorità per le&nbsp;garanzie nelle comunicazioni&nbsp;nel&nbsp;<strong>Registro Operatori di&nbsp;Comunicazione "ROC</strong>&nbsp;al n.<strong>&nbsp;30891"&nbsp;</strong></em><span style="background-color:rgb(255, 255, 255)">Contatti&nbsp;</span></span><em><span style="color:#696969">Commerciali:&nbsp;</span><a href="mailto:commerciale@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:#0000FF">commerciale@siracusapost.it</span></a><span style="color:#696969">;&nbsp;</span><span style="color:rgb(0, 0, 255)"><a href="mailto:publiscar@gmail.com" style="color: rgb(7, 130, 193);">publiscar@gmail.com</a>&nbsp;</span><span style="color:#696969">-&nbsp;</span><a href="http://www.siracusapost.it/privacy" style="color: rgb(7, 130, 193);" title="Informativa Privacy"><span style="color:#0000FF">Informativa Privacy</span></a><span style="color:#0000FF">&nbsp;&nbsp;</span><a href="http://www.siracusapost.it/informativa-estesa-sulluso-dei-cookies" style="color: rgb(7, 130, 193);" title="Informativa Cookies"><span style="color:#0000FF">Informativa Cookies</span></a><span style="color:#0000FF">&nbsp;</span></em><br />
<span style="color:#696969"><strong>©&nbsp;2016&nbsp;</strong><em><strong>SCS PROMEDIA s.r.l.</strong> semplificata&nbsp;</em><em>Tutti i diritti riservati.&nbsp;</em><strong>•&nbsp;</strong>Clicca per le</span><strong><span style="color:#696969"> </span></strong><a href="http://www.siracusapost.it/informazioni-sul-copyright" style="color: rgb(7, 130, 193);"><span style="color:#0000FF">Informazioni sul Copyright</span></a><strong><span style="color:#696969">&nbsp;- E' vietata la riproduzione&nbsp;</span></strong><span style="color:#808080">&nbsp;</span></span></span></address>
<address><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(105, 105, 105)"><img alt="" src="/sites/default/files/Linea%20grigia...---_0.png" style="height:5px; width:1036px" />&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></span></span></address>
<address><a href="http://www.siracusapost.it/sites/default/files/pdf/SiracusaPost_Codice%20di%20autoregolamentazione%20AMMINISTRATIVE%202018.pdf" style="text-align: justify;"><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="font-size:11px"><span style="font-family:tahoma,geneva,sans-serif"><strong></p>
<!--♦&nbsp;CODICE&nbsp;DI AUTOREGOLAMENTAZIONE PROPAGANDA ELETTORALE&nbsp;♦--><p></strong> </span></span></span></span></a></address>
  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?ps1vjl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Sea Watch 3, il ministro Salvini firma il divieto di ingresso ",url:"http:\/\/www.siracusapost.it\/1.75671\/cronaca\/sicilia-palermo\/1097\/sea-watch-3-il-ministro-salvini-firma-il-divieto-di-ingresso"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>