<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='http://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b34caaa3fa2380011f769dc&product=social-ab' async='async'></script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.siracusapost.it/sites/default/files/faviconpost_2.png" type="image/png" />
<meta name="description" content="Nuova emergenza sepolture al cimitero di Santa Maria dei Rotoli, a Palermo: sono oltre un centinaio i feretri in attesa di inumazione messi in deposito nella Sala Bonanno e diversi quelli da cremare, ma nei campi non c&#039;è più posto e il forno crematorio è guasto dal 18 agosto scorso." />
<meta name="keywords" content="Siracusa, news, palermo, sepolture, emergenza" />
<meta name="news_keywords" content="Palermo, è di nuovo emergenza sepolture" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="http://www.siracusapost.it/sites/default/files/media/0d4e1613477fc47a8f8cefe428baca9f.jpg" />
<link rel="canonical" href="http://www.siracusapost.it/1.69045/cronaca/sicilia-palermo/104/palermo-%C3%A8-di-nuovo-emergenza-sepolture" />
<link rel="shortlink" href="http://www.siracusapost.it/node/69045" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.siracusapost.it/1.69045/cronaca/sicilia-palermo/104/palermo-%C3%A8-di-nuovo-emergenza-sepolture" />
<meta property="og:title" content="Palermo, è di nuovo emergenza sepolture" />
<meta property="og:description" content="Nuova emergenza sepolture al cimitero di Santa Maria dei Rotoli, a Palermo: sono oltre un centinaio i feretri in attesa di inumazione messi in deposito nella Sala Bonanno e diversi quelli da cremare, ma nei campi non c&#039;è più posto e il forno crematorio è guasto dal 18 agosto scorso." />
<meta property="og:updated_time" content="Gio, 30/08/2018 - 13:27" />
<meta property="og:image" content="http://www.siracusapost.it/sites/default/files/media/0d4e1613477fc47a8f8cefe428baca9f.jpg" />
<meta property="article:published_time" content="Gio, 30/08/2018 - 13:27" />
  <title>Palermo, è di nuovo emergenza sepolture | Siracusa Post</title>
  <link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_lBGay9wVrYMEGsoU8DhFE1jaoqgN9Gn07mVqGnrpkms.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_vR8qHUcAmG0us3BfCFYrODRXMLfSMenrKgX47hzFWFY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_u3IipfagORYrEf2t2OTETLbewLcHD8KUOlyVU2bOLOg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_Szn51flafvJ40lQVeU-DnaThsBUc7OmbM2PaR3CG4ew.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_nfcY2xkibwIBAX3PvfWCqwS9Smn7zhQ98A0uU7U_3uQ.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?pcynp4" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?pcynp4" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.siracusapost.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.siracusapost.it/misc/drupal.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/views_slideshow_xtra/views_slideshow_xtra_overlay/js/views_slideshow_xtra_overlay.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/languages/it_4XDY6bLm6gIpOY41mmjFYQkxEDLvDuR-dz-pK7lODYE.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/colorbox/js/colorbox.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/floating_block/floating_block.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/google_analytics/googleanalytics.js?pcynp4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/sfsmallscreen.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/supposition.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/superfish.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/libraries/superfish/supersubs.js?pcynp4"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/superfish/superfish.js?pcynp4"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-69045 node-type-article featured" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="2874102941"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-241" class="block block-block">

    
  <div class="content">
    <p><a href="mailto:publiscar@gmail.com"><img alt="" src="/sites/default/files/PUBLISCAR%20MANCHETTE.....png" style="height:90px; width:237px" /></a></p>
<!--<iframe frameborder="1" height="85" scrolling="no" src="http://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="230"></iframe>-->  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="http://www.siracusapost.it/sites/default/files/siracusapost-01_0_0.jpg" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-views-0633dbcf1382b3955462247ff8f2b6c8" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_13 view-dom-id-5756e980daedf1ceefdd03901557a16a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-fotina">        <div class="field-content"><a href="/1.68704/editoriale/sicilia-siracusa-provincia-siracusa/1/la-barca-del-vicesindaco-di-trieste-%C3%A8-pi%C3%B9"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/editoriale/public/fotina/UNO%20SPARO%20NEL%20BUIO-%20foto.._3.png?itok=g88c0l34" width="90" height="109" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">UNO SPARO NEL BUIO</div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><img src="http://www.siracusapost.it/sites/default/files/lineas.PNG" width="155"></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.68704/editoriale/sicilia-siracusa-provincia-siracusa/1/la-barca-del-vicesindaco-di-trieste-%C3%A8-pi%C3%B9">La barca del vicesindaco di Trieste è più bella - Articolo di BRUNO FORMOSA</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/facebook-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/twitter-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/rss_0-grigio_0.png" style="height:18px; width:18px" /></a></p>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    Giovedì 30 Agosto 2018  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-14 sf-parent-items-2 sf-single-items-12"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-793-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/economia" title="Economia" class="sf-depth-1">Economia</a></li><li id="menu-546-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-2001-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-1">Sociale</a></li><li id="menu-1783-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-1">Enogastronomia</a></li><li id="menu-1787-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/album-foto" title="Foto" class="sf-depth-1">Foto</a></li><li id="menu-1788-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><ol><li id="menu-551-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-2">Tecnologia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute</a></li><li id="menu-1782-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1780-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/motori" title="Motori" class="sf-depth-2">Motori</a></li><li id="menu-1781-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Legale/Professionisti" class="sf-depth-2">Legale/Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-14 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-bfcc867a7d4dc7dc923670187053da3f">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">da lunedì</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/ex%20provincia_0_1.jpg?itok=o_I7mz4S" width="150" height="90" alt="Siracusa, stato di agitazione dei dipendenti ex provincia" title="Siracusa, stato di agitazione dei dipendenti ex provincia" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69047/cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-stato-di-agitazione-dei-dipendenti">Siracusa, stato di agitazione dei dipendenti ex provincia</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">polizia provinciale</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/foto%20attivit%C3%A0%20polizia%20provinciale.jpg?itok=ccnDTWjc" width="150" height="90" alt="Nel Siracusano, smaltimento amianto: sanzioni per 10.000 euro a 4 imprese" title="Nel Siracusano, smaltimento amianto: sanzioni per 10.000 euro a 4 imprese" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69043/cronaca/sicilia-siracusa-provincia-siracusa/104/nel-siracusano-smaltimento-amianto-sanzioni">Siracusa, smaltimento amianto: sanzioni per 10.000 euro a 4 imprese</a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">ieri</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/Cerimonia.jpg?itok=255p0wmT" width="150" height="90" alt="Siracusa, inaugurato l&#039;ascensore per disabili al Santuario" title="Siracusa, inaugurato l&#039;ascensore per disabili al Santuario" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69042/cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-inaugurato-lascensore-disabili-al">Siracusa, inaugurato l&#039;ascensore per disabili al Santuario</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">guardia di finanza</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/20470_PHOTO-2018-08-23-21-09-23%20%283%29.jpg?itok=JzOXxvTL" width="150" height="90" alt="Siracusa, sequestrate oltre 56.000 bombole di gpl in un deposito a Targia" title="Siracusa, sequestrate oltre 56.000 bombole di gpl in un deposito a Targia" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Nota">Nota</a>, <a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69041/nota-cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-sequestrate-oltre-56000">Siracusa, sequestrate oltre 56.000 bombole di gpl in un deposito a Targia</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">polizia di stato</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/dsc_0010.jpg?itok=bL-yBzG1" width="150" height="90" alt="Siracusa, trovato in auto con cocaina e hashish: denunciato" title="Siracusa, trovato in auto con cocaina e hashish: denunciato" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69040/cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-trovato-auto-con-cocaina-e-hashish">Siracusa, trovato in auto con cocaina e hashish: denunciato</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-256" class="block block-block">

    
  <div class="content">
    <div class="rtecenter">
<iframe align="middle" frameborder="0" height="0" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1-home-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1027"></iframe></div>
<!--<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24184226)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=2971278&g=24184226" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p><center/>--></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-69045" class="node node-article node-full clearfix" about="/1.69045/cronaca/sicilia-palermo/104/palermo-%C3%A8-di-nuovo-emergenza-sepolture" typeof="sioc:Item foaf:Document">
<div class="occhiello">a Santa Maria dei Rotoli</div>
<h1 class="title" id="page-title">
          Palermo, è di nuovo emergenza sepolture	  
</h1>
		
      <span property="dc:title" content="Palermo, è di nuovo emergenza sepolture" class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2018-08-30T13:27:16+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/users/desk2" typeof="sioc:UserAccount" property="foaf:name" datatype="">desk2</span> il Gio, 30/08/2018 - 13:27</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/69045" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/69045" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.siracusapost.it/sites/default/files/styles/large/public/media/0d4e1613477fc47a8f8cefe428baca9f.jpg?itok=0uYp1Z_N" title="Palermo, è di nuovo emergenza sepolture" class="colorbox" data-colorbox-gallery="gallery-node-69045-xc75TAty0e4"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/articolo/public/media/0d4e1613477fc47a8f8cefe428baca9f.jpg?itok=MJ1pitJ_" width="685" height="375" alt="Palermo, è di nuovo emergenza sepolture" title="Palermo, è di nuovo emergenza sepolture" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Oltre un centinaio di feretri in attesa</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><img alt="" src="/sites/default/files/LO%20SEGNALO%20680X145-GIF.gif" style="height:145px; width:680px" /><!--<div id="banner_articolo"><iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>--></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nuova emergenza sepolture al cimitero di Santa Maria dei Rotoli, a Palermo: sono oltre un centinaio i feretri in attesa di inumazione messi in deposito nella Sala Bonanno e diversi quelli da cremare, ma nei campi non c'è più posto e il forno crematorio è guasto dal 18 agosto scorso. Il responsabile dell'ufficio servizi cimiteriali Fernando Ania ha assicurato che "proprio ieri la somma di 10 mila euro è stata sbloccata con un provvedimento dalla giunta e quindi in una settimana partiranno i lavori per la riparazione del guasto".<br />
L'emergenza per mancanza di sepolture non è nuova al cimitero che accoglie circa 6.000 salme all'anno, e l'uso del forno crematorio è fondamentale perché se non funziona occorre andare almeno a Messina. "Ogni giorno riceviamo una ventina di feretri e facciamo circa 5 cremazioni - spiega il direttore del cimitero Elio Cosimo De Roberto -. L'emergenza non è più un fatto straordinario, ma quotidiano; l'unica soluzione è un terzo camposanto, perché non ci sono più spazi".</p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/cronaca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cronaca</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/palermo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Palermo</a></li></ul></div>  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/69045" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/69045" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-272" class="block block-block">

    
  <div class="content">
    <p></p>
<div class="sharethis-inline-share-buttons"></div>
  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <div>&nbsp;</div>
<div class="rtecenter">&nbsp;<a href="http://www.novautosr.com"><img alt="" src="/sites/default/files/GIF-Novauto%20spazio%20articoli%20completo%20673x491.gif" style="height:491px; width:673px" /></a></div>
<!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="154" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="668"></iframe>-->  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<iframe frameborder="0" height="168" scrolling="no" src="https://www.youtube.com/embed/mh-NZca2j9k?rel=0" width="300"></iframe>--><script type="text/javascript"><br />
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23465418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</script>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23465426)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><p></p>
  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-d16deca1fe5b5db4792bc2b5b0282e1a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/0d4e1613477fc47a8f8cefe428baca9f.jpg?itok=tya8mlHL" width="100" height="100" alt="Palermo, è di nuovo emergenza sepolture" title="Palermo, è di nuovo emergenza sepolture" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">a Santa Maria dei Rotoli</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69045/cronaca/sicilia-palermo/104/palermo-%C3%A8-di-nuovo-emergenza-sepolture" class="active">Palermo, è di nuovo emergenza sepolture</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/03b52bd152b340f2968a7da3b830e4b5.jpg?itok=jBsBdalJ" width="100" height="100" alt="Catania, ambulanza della morte: chiesti due rinvii a giudizio" title="Catania, ambulanza della morte: chiesti due rinvii a giudizio" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">procura</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69044/cronaca/sicilia-catania/104/catania-ambulanza-della-morte-chiesti-2-rinvii-giudizio">Catania, ambulanza della morte: chiesti 2 rinvii a giudizio</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-1b78a661f421381c79c7e67f18b55d8d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/6838ed103c94358253384a352b499b71.JPG?itok=kwIRNRxH" width="100" height="100" alt="Palermo, tutto pronto per la visita di Papa Francesco" title="Palermo, tutto pronto per la visita di Papa Francesco" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">15 settembre</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69035/cronaca/sicilia-palermo/104/palermo-tutto-pronto-la-visita-di-papa-francesco">Palermo, tutto pronto per la visita di Papa Francesco</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/pittura.PNG?itok=gmvsmBbc" width="100" height="100" alt="Messina, vernice contro hotel che ospita migranti" title="Messina, vernice contro hotel che ospita migranti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">la scorsa notte</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69031/cronaca/sicilia-messina/104/messina-vernice-contro-hotel-che-ospita-migranti">Messina, vernice contro hotel che ospita migranti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23843838)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=273952&a=2971278&g=23843838" target="_BLANK"><img src="'+uri+'" border=0></a>');</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24344144)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=2971278&g=24344144" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-ebfe5f49cf7c1c13223804d5c639229c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/41165a822b261777f4d78793efb03204.jpg?itok=7MIxiM_n" width="100" height="100" alt="Catania, in casa 242 chili di hashish: 3 arresti" title="Catania, in casa 242 chili di hashish: 3 arresti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">Carabinieri</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.69002/cronaca/sicilia-catania/104/catania-casa-242-chili-di-hashish-3-arresti">Catania, in casa 242 chili di hashish: 3 arresti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/77f2ea99fda8f6e098e76e3bee40b224.jpg?itok=SRgZRFeh" width="100" height="100" alt="Catania, migranti su Diciotti: fermati 4 presunti scafisti" title="Catania, migranti su Diciotti: fermati 4 presunti scafisti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">sbarchi</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.68986/cronaca/sicilia-catania/104/catania-migranti-su-diciotti-fermati-4-presunti-scafisti">Catania, migranti su Diciotti: fermati 4 presunti scafisti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-224" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/banner-250x600-verticale/siracusapost.it/home" style="border:none;" width="300"></iframe>--><div>
<iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/6920/ffffff/008080/5e5e5e/ffffff/it" width=300 height=178 frameborder="0"></iframe><p></div>
  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <p>.<br />
<br />.<br />
<br />.</p>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>--><p></p>
  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>--><!-- banner Masterbase home--><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2970822781";
    google_ad_width = 728;
    google_ad_height = 90;
</script><!-- Banner 728x90 google --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div>
  </div>
          <div class="region region-piede-secondcolumn">
    <div id="block-menu-menu-menu-piede-categorie" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Fai pubblicità">Fai pubblicità</a></li>
<li class="leaf"><a href="/invia-notizie-e-foto" title="Invia Notizie">Invia Notizie</a></li>
<li class="leaf"><a href="/la-redazione" title="Redazione">Redazione</a></li>
<li class="last leaf"><a href="/contact" title="Contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                      </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <address class="rtecenter"><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong><img alt="" src="/sites/default/files/LOGO%20ORIGINALE%20SIRACUSAPOST%20-%20pi%C3%A8%20di%20pagina_0.png" style="height:36px; width:300px" /></strong></span></span></span><br />
<span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong>SiracusaPost.it&nbsp;</strong></span><span style="color:#808080"><em>è il quotidiano online aggiornato 24 ore su 24 su politica, cronaca, economia, sport,&nbsp;spettacoli, cultura.</em></span><span style="color:#696969"><strong>&nbsp;</strong>Registrato&nbsp;presso il Tribunale di Siracusa nel registro stampa n° 01/17&nbsp;</span><br />
<span style="color:#696969">Direttore responsabile: <strong>Carmen Sambito</strong> Iscriz. Albo Naz. Giornalisti n° 61211 </span></span></span><strong>•&nbsp;</strong><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969">Contatti redazione:</span><span style="color:#0000CD"> </span><a href="mailto:info@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:#0000CD">info@siracusapost.it</span></a><span style="color:#0000CD">; </span><a href="mailto:siracusapost@gmail.com" style="color: rgb(7, 130, 193);"><span style="color:#0000CD">siracusapost@gmail.com</span></a><br />
<span style="color:#696969">Società Editrice e proprietaria di <strong>SiracusaPost.it</strong>:<strong> SCS PROMEDIA s.r.l.</strong> semplificata - Numero REA SR 157869 indirizzo pec:</span><span style="color:#0000CD"> </span><a href="mailto:scspromedia@pec.it"><span style="color:#0000CD">scspromedia@pec.it</span></a><span style="color:#0000CD">&nbsp;</span></span></span><br />
<span style="font-family:verdana,geneva,sans-serif"><span style="font-size:10px"><em>Iscrizione</em><span style="background-color:rgb(255, 255, 255); color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px"> </span><strong><em><span style="color:#696969">AGCOM</span></em></strong></span><span style="color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><span style="font-size:10px">&nbsp;Autorità per le&nbsp;</span><span style="font-size:9px">garanzie nelle com</span><span style="font-size:10px">unicazioni </span></span></span></span><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><span style="font-size:10px">nel&nbsp;<strong>Registro Operatori di&nbsp;Comunicazione "ROC</strong></span><span style="font-size:11px">&nbsp;al n.</span></span></span></span><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><strong>&nbsp;30891"</strong></span></span><br />
<span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)">Contatti Commerciali:</span></span><span style="background-color:rgb(255, 255, 255)"><span style="color:#0000CD"> </span><a href="mailto:commerciale@siracusapost.it"><span style="color:#0000CD">commerciale@siracusapost.it</span></a><span style="color:#0000CD">;</span><a href="mailto:publiscar@gmail.com"><span style="color:#0000CD"> publiscar@gmail.com</span></a></span></span></span></address>
<address class="rtecenter"><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.siracusapost.it/privacy" title="Informativa Privacy">Informativa Privacy</a></span><span style="color:#696969">&nbsp; </span><a href="http://www.siracusapost.it/informativa-estesa-sulluso-dei-cookies" title="Informativa Cookies"><span style="color:#696969">Informativa Cookies</span></a><span style="color:#696969"> <strong>•</strong> © Copyright 2017&nbsp;&nbsp; All rights reserved </span></span></span><strong>•&nbsp;</strong><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969">Clicca p</span><span style="color:#808080">er le </span><a href="http://www.siracusapost.it/informazioni-sul-copyright" style="color: rgb(7, 130, 193);"><span style="color:#808080">Informazioni sul Copyright</span></a><span style="color:#808080">&nbsp;</span><span style="color:#A9A9A9"> &nbsp;</span><span style="color:rgb(105, 105, 105)">&nbsp; &nbsp;&nbsp;<a href="mailto:publiscar@gmail.com"><img alt="" src="/sites/default/files/PUBLISCAR%20FONDO%20PAGINA.....png" style="float:right; height:55px; width:178px" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></span></span></address>
<address><a href="http://www.siracusapost.it/sites/default/files/pdf/SiracusaPost_Codice%20di%20autoregolamentazione%20AMMINISTRATIVE%202018.pdf" style="text-align: justify;"><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="font-size:11px"><span style="font-family:tahoma,geneva,sans-serif"><strong></p>
<!--♦&nbsp;CODICE&nbsp;DI AUTOREGOLAMENTAZIONE PROPAGANDA ELETTORALE&nbsp;♦--><p></strong> </span></span></span></span></a></address>
  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pcynp4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Palermo, \u00e8 di nuovo emergenza sepolture",url:"http:\/\/www.siracusapost.it\/1.69045\/cronaca\/sicilia-palermo\/104\/palermo-%C3%A8-di-nuovo-emergenza-sepolture"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>