<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='http://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.siracusapost.it/sites/default/files/faviconpost_2.png" type="image/png" />
<meta name="description" content="Terrà un comizio domani il candidato sindaco Fabio Moschella alle 18,30 in Largo XXV Luglio. Tra gli interventi previsti: Alessio Lo Giudice segretario provinciale PD, Giovanni Cafeo deputato regionale PD e Marco Monterosso segretario cittadino PD." />
<meta name="keywords" content="Siracusa, news, Moschella , campagna elettorale , Maurizio Martina" />
<meta name="news_keywords" content="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="http://www.siracusapost.it/sites/default/files/media/moschella-fabio45_0.jpeg" />
<link rel="canonical" href="http://www.siracusapost.it/1.67222/politica/sicilia-siracusa-provincia-siracusa/1097/siracusa-moschella-venerd%C3%AC-chiude-la" />
<link rel="shortlink" href="http://www.siracusapost.it/node/67222" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.siracusapost.it/1.67222/politica/sicilia-siracusa-provincia-siracusa/1097/siracusa-moschella-venerd%C3%AC-chiude-la" />
<meta property="og:title" content="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" />
<meta property="og:description" content="Terrà un comizio domani il candidato sindaco Fabio Moschella alle 18,30 in Largo XXV Luglio. Tra gli interventi previsti: Alessio Lo Giudice segretario provinciale PD, Giovanni Cafeo deputato regionale PD e Marco Monterosso segretario cittadino PD." />
<meta property="og:updated_time" content="Mer, 06/06/2018 - 13:30" />
<meta property="og:image" content="http://www.siracusapost.it/sites/default/files/media/moschella-fabio45_0.jpeg" />
<meta property="article:published_time" content="Mer, 06/06/2018 - 13:29" />
  <title>Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina | Siracusa Post</title>
  <link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_lBGay9wVrYMEGsoU8DhFE1jaoqgN9Gn07mVqGnrpkms.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_FZBCQyndP8p3MnI3wp514unZMh5GMmB95I7G8h0jAlg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_u3IipfagORYrEf2t2OTETLbewLcHD8KUOlyVU2bOLOg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_zJbM-SUzbggFZicyOczgWcydpzIeL1gNuJ6KKZVj92M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_nfcY2xkibwIBAX3PvfWCqwS9Smn7zhQ98A0uU7U_3uQ.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?p9ma3i" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?p9ma3i" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_L0hNibsA7g37A3B6_mBAhghYPJV9LjE2IdIgW1doQm4.js"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_z50PBBwwy8amHu80bvCLq6l7UDbwQgWk2jmZfd5dL-o.js"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_2WKi_icp0sEA6lLWmFKVbgeXwrstzcMnQwbRlIw9log.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_-QTOW7v2Syq9KuhK8fQW0JdnW1L-cffgNJhRbx3lXCM.js"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-67222 node-type-article featured" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- Personalizzato 2 - 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-241" class="block block-block">

    
  <div class="content">
    <iframe frameborder="1" height="85" scrolling="no" src="http://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="230"></iframe>  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="http://www.siracusapost.it/sites/default/files/siracusapost-01_0_0.jpg" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-views-0633dbcf1382b3955462247ff8f2b6c8" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_13 view-dom-id-8e73e96fb0100cba174efc836cd02642">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-fotina">        <div class="field-content"><a href="/1.66996/editoriale/sicilia-siracusa-provincia-siracusa/1/handmade-costitution-pratica-leggera"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/editoriale/public/fotina/UNO%20SPARO%20NEL%20BUIO-%20foto.._0.png?itok=GtLdUKVo" width="90" height="109" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">UNO SPARO NEL BUIO </div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><img src="http://www.siracusapost.it/sites/default/files/lineas.PNG" width="155"></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.66996/editoriale/sicilia-siracusa-provincia-siracusa/1/handmade-costitution-pratica-leggera">Handmade Constitution: pratica, leggera, comprensibile.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/facebook-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/twitter-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/rss_0-grigio_0.png" style="height:18px; width:18px" /></a></p>
  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    Mercoledì 6 Giugno 2018  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-14 sf-parent-items-2 sf-single-items-12"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-793-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/economia" title="Economia" class="sf-depth-1">Economia</a></li><li id="menu-546-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-2001-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-1">Sociale</a></li><li id="menu-1783-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-1">Enogastronomia</a></li><li id="menu-1787-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/album-foto" title="Foto" class="sf-depth-1">Foto</a></li><li id="menu-1788-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><ol><li id="menu-551-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-2">Tecnologia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute</a></li><li id="menu-1782-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1780-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/motori" title="Motori" class="sf-depth-2">Motori</a></li><li id="menu-1781-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Legale/Professionisti" class="sf-depth-2">Legale/Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-14 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-block-256" class="block block-block">

    
  <div class="content">
    <div class="rtecenter">
<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1-home-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1027"></iframe></div>
<!--<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24184226)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=286649&a=2971278&g=24184226" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p><center/>--></p>
  </div>
</div>
<div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-b8f7621941c5928a0af47cc00f43cc55">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">giugno 2017 – maggio 2018</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/carabinieri%20siracusa.jpg?itok=VSOCX0Kb" width="150" height="90" alt="Siracusa, bilancio attività operativa dei Carabinieri: si confermano terza forza in Sicilia negli arresti dopo Palermo e Catania" title="Siracusa, bilancio attività operativa dei Carabinieri: si confermano terza forza in Sicilia negli arresti dopo Palermo e Catania" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67224/cronaca/sicilia-siracusa-provincia-siracusa/104/siracusa-bilancio-attivit%C3%A0-operativa-dei">Siracusa, bilancio attività operativa dei Carabinieri: si confermano terzi in Sicilia negli arresti dopo Palermo e Catania</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">domande entro giugno</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/volto-del-liberty1.jpg?itok=oUIZ622x" width="150" height="90" alt="Canicattini Bagni, via a “Il volto del Liberty - Le sue espressioni nelle Arti”" title="Canicattini Bagni, via a “Il volto del Liberty - Le sue espressioni nelle Arti”" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cultura">Cultura</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67223/cultura/sicilia-siracusa-provincia-canicattini-bagni/1097/canicattini-bagni-%E2%80%9Cil-volto-del">Canicattini Bagni, via a “Il volto del Liberty - Le sue espressioni nelle Arti”</a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">domani il comizio</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/moschella-fabio45_0.jpeg?itok=OKOcbase" width="150" height="90" alt="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" title="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Politica">Politica</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67222/politica/sicilia-siracusa-provincia-siracusa/1097/siracusa-moschella-venerd%C3%AC-chiude-la" class="active">Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">ordine del giorno</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/images_31.jpg?itok=0VdrOFTu" width="150" height="90" alt="Siracusa, chiusura Inps Augusta: il Comitato provinciale scrive a Boeri" title="Siracusa, chiusura Inps Augusta: il Comitato provinciale scrive a Boeri" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67221/cronaca/sicilia-siracusa-provincia-augusta-siracusa/104/siracusa-chiusura-inps-augusta-il">Siracusa, chiusura Inps Augusta: il Comitato provinciale scrive a Boeri</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">filcams preoccupata</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/siracusa-risorse_5.jpg?itok=5otbr1Ju" width="150" height="90" alt="Siracusa Risorse, si dimette l&#039;amministratore unico: le preoccupazioni di Cgil" title="Siracusa Risorse, si dimette l&#039;amministratore unico: le preoccupazioni di Cgil" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67220/cronaca/sicilia-siracusa-provincia-siracusa/1097/siracusa-risorse-si-dimette-lamministratore">Siracusa Risorse, si dimette l&#039;amministratore </a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-67222" class="node node-article node-full clearfix" about="/1.67222/politica/sicilia-siracusa-provincia-siracusa/1097/siracusa-moschella-venerd%C3%AC-chiude-la" typeof="sioc:Item foaf:Document">
<div class="occhiello">domani il comizio</div>
<h1 class="title" id="page-title">
          Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina	  
</h1>
		
      <span property="dc:title" content="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2018-06-06T13:29:22+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/users/desk5" typeof="sioc:UserAccount" property="foaf:name" datatype="">desk5</span> il Mer, 06/06/2018 - 13:29</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.siracusapost.it%2F1.67222%2Fpolitica%2Fsicilia-siracusa-provincia-siracusa%2F1097%2Fsiracusa-moschella-venerd%25C3%25AC-chiude-la&amp;title=Siracusa%2C%20Moschella%20venerd%C3%AC%20chiude%20la%20campagna%20elettorale%20con%20Maurizio%20Martina"><img src="http://www.siracusapost.it/sites/all/themes/bartik/images/share-buttonok.png" alt="Condividi sui Social"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/67222" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/67222" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.siracusapost.it/sites/default/files/styles/large/public/media/moschella-fabio45_0.jpeg?itok=7PynhM7o" title="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" class="colorbox" data-colorbox-gallery="gallery-node-67222-t3-lhdHe3_A"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/articolo/public/media/moschella-fabio45_0.jpeg?itok=3_BY4WBS" width="685" height="375" alt="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" title="Siracusa, Moschella venerdì chiude la campagna elettorale con Maurizio Martina" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Saranno presenti i rappresentanti  della liste che  sostengono Fabio Moschella</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div id="banner_articolo">
<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Terrà un comizio domani il candidato sindaco Fabio Moschella alle 18,30 in Largo XXV Luglio. Tra gli interventi previsti: Alessio Lo Giudice segretario provinciale PD, Giovanni Cafeo deputato regionale PD e Marco Monterosso segretario cittadino PD.</p>
<p>Mentre venerdì 8 giugno, alle 12, al solarium Nettuno, Moschella chiude la campagna elettorale con il segretario nazionale del Partito Democratico Maurizio Martina .<br />
Saranno presenti i rappresentanti  della liste che  sostengono Fabio Moschella ,  “Siracusa Futura-PD”, “Prossima” e “Presenza Cittadina”.</p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/politica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politica</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/siracusa-provincia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa Provincia</a></li><li class="taxonomy-term-reference-2"><a href="/regione/siracusa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa</a></li></ul></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.siracusapost.it%2F1.67222%2Fpolitica%2Fsicilia-siracusa-provincia-siracusa%2F1097%2Fsiracusa-moschella-venerd%25C3%25AC-chiude-la&amp;layout=standard&amp;show_faces=false&amp;width=400&amp;font=arial&amp;height=25&amp;action=like&amp;colorscheme=light&amp;locale=it_IT&amp;send=false&amp;share=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 400px; height: 25px; " allowTransparency="true"></iframe>
  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.siracusapost.it%2F1.67222%2Fpolitica%2Fsicilia-siracusa-provincia-siracusa%2F1097%2Fsiracusa-moschella-venerd%25C3%25AC-chiude-la&amp;title=Siracusa%2C%20Moschella%20venerd%C3%AC%20chiude%20la%20campagna%20elettorale%20con%20Maurizio%20Martina"><img src="http://www.siracusapost.it/sites/all/themes/bartik/images/share-buttonok.png" alt="Condividi sui Social"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/67222" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/67222" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <div class="rtecenter">&nbsp;</div>
<div class="rtecenter">
<iframe align="middle" frameborder="0" height="154" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="668"></iframe></div>
<div class="rtecenter">
<iframe frameborder="0" height="374" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FOpelItalia%2Fvideos%2F10215791840219199%2F&amp;show_text=0&amp;width=668" style="border:none;overflow:hidden" width="668"></iframe></div>
  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><!--<iframe frameborder="0" height="168" scrolling="no" src="https://www.youtube.com/embed/mh-NZca2j9k?rel=0" width="300"></iframe>--><script type="text/javascript"><br />
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23465418)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</script>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <p>Videointervista Fabio Granata candidato sindao siracusa. Committente: Sebastiano Butera</p>
<iframe frameborder="0" height="168" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusapost.it%2Fvideos%2F588733058177015%2F&amp;show_text=0&amp;width=300" style="border:none;overflow:hidden" width="300"></iframe><p> <a href="https://www.facebook.com/Siracusaoltre2018-2032041117071505/"><img alt="" src="/sites/default/files/immagini/Granata%20300x267%20con%20riga._1.png" style="height:267px; width:300px" /></a></p>
<p>
<a href="http://www.giovannirandazzo.it/"><img alt="" src="/sites/default/files/RANDAZZO%20GIF%20NEW_0.gif" style="height:250px; width:300px" /></a><br />
Videointervista candidato sindaco GIOVANNI RANDAZZO - committente il candidato</p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsiracusapost.it%2Fvideos%2F590562444660743%2F&show_text=0&width=300" width="300" height="168" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><p>
<br />
<strong><span style="color:#808080">------------------------------------------------------</span></strong> <a href="https://www.avantiinsieme.it/"><img alt="" src="/sites/default/files/Italia%20300x250_0.png" style="height:250px; width:300px" /></a> FRANCESCO ITALIA Il video ufficiale del candidato sindaco - committente Sebastiano Italia</p>
<iframe frameborder="0" height="168" scrolling="no" src="https://www.facebook.com/plugins/video.php?&#10;href=https%3A%2F%2Fwww.facebook.com%2Fsiracusapost.it%2Fvideos%2F590097611373893%2F&amp;show_text=0&amp;width=300" style="border:none;overflow:hidden" width="300"></iframe><p> <strong><span style="color:#808080">------------------------------------------------------</span></strong></p>
<p><a href="https://www.facebook.com/SiracusaFutura/"><img alt="" src="/sites/default/files/Fabio%20Moschella%20-%2016%20maggio%20-%20committente.gif" style="height:250px; width:300px" /></a> Videointervista candidato sindaco FABIO MOSCHELLA committente Maria Campisi</p>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSiracusaFutura%2Fvideos%2F179064132806477%2F&show_text=0&width=300" width="300" height="168" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>-->  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-8410cef378c1ec189222f7bf21d42760">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/ars-palermo_0.jpg?itok=YZEtxj71" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">regione siciliana</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67212/politica/sicilia-palermo/1097/palermo-si-%C3%A8-insediato-l%E2%80%99osservatorio-regionale-sulle">Palermo, si è insediato l’Osservatorio regionale sulle disabilità</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/79168b4a158c376b815b431cddb3e5c9.JPG?itok=5fKqGXHB" width="100" height="100" alt="Nel ragusano, tratta di romeni: cinque fermi" title="Nel ragusano, tratta di romeni: cinque fermi" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">polizia di stato</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67206/cronaca/sicilia-ragusa/104/nel-ragusano-tratta-di-romeni-cinque-fermi">Nel Ragusano, tratta di romeni: cinque fermi</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-088f6176b491b22704bbbd661753426c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/PalermoZEN.jpg?itok=oNIzSQom" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">allo zen 2</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67194/cronaca/sicilia-palermo/1097/furti-centri-commerciali-palermo-misure-cautelari-4-minori">Furti in centri commerciali Palermo: misure cautelari per 4 minori</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/5b98ca7a184b65b2a73777ec6bb552e4.jpg?itok=GrpSA_N5" width="100" height="100" alt="Nel Trapanese, blitz della Polizia contro fiancheggiatori di Messina Denaro" title="Nel Trapanese, blitz della Polizia contro fiancheggiatori di Messina Denaro" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">mafia</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67186/breaking-news/104/nel-trapanese-blitz-della-polizia-contro-fiancheggiatori-di-messina-denaro">Nel Trapanese, blitz della Polizia contro fiancheggiatori di Messina Denaro</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24262220)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=287234&a=2971278&g=24262220" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(19835218)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=2971278&g=19835218" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-44c9a9ae94fb8c16cb269b566c7aada5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/74fc5c711da1ae7c2b89f02d75c7834a.JPG?itok=_Ks7kFxm" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">POLIZIA</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67180/cronaca/sicilia-catania/1097/catania-pizzo-connazionale-arrestati-2-cinesi">Catania, pizzo a connazionale: arrestati 2 cinesi</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/36e71a85b536eaaddf8989740235e6c5.jpg?itok=H4l4QfRy" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">POLIZIA</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67162/cronaca/sicilia-palermo/1097/immigrazione-clandestina-organizzazione-palermo">Immigrazione clandestina, organizzazione a Palermo</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/timthumb_8.jpg?itok=ji7CZNFk" width="100" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">a partinico</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.67158/cronaca/sicilia-palermo/1097/palermo-furti-ed-estorsioni-tramite-incendi-7-fermi">Palermo, furti ed estorsioni tramite incendi: 7 fermi</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-224" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/banner-250x600-verticale/siracusapost.it/home" style="border:none;" width="300"></iframe>--><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=89017&mt=1&r=19&f=Arial&cbh=e8cbcb&cbf=cca4a4&cs=9c5353&cb=c26f6f" width="100%" height="250px" frameborder="0" scrolling="no"></iframe>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <p>.<br />
<br />.<br />
<br />.</p>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>--><p></p>
  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>--><!-- banner Masterbase home--><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2970822781";
    google_ad_width = 728;
    google_ad_height = 90;
</script><!-- Banner 728x90 google --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div>
  </div>
          <div class="region region-piede-secondcolumn">
    <div id="block-menu-menu-menu-piede-categorie" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Fai pubblicità">Fai pubblicità</a></li>
<li class="leaf"><a href="/invia-notizie-e-foto" title="Invia Notizie">Invia Notizie</a></li>
<li class="leaf"><a href="/la-redazione" title="Redazione">Redazione</a></li>
<li class="last leaf"><a href="/contact" title="Contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                      </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <address><span style="font-size:12px"><span style="color:#696969"><a href="http://www.siracusapost.it"><img alt="" src="/sites/default/files/Logo%20sr%20post.png" style="height:45px; width:300px" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></span><br />
<span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong>SiracusaPost.it Testata Giornalistica Telematica&nbsp;di Informazione H24 </strong>registrata&nbsp;presso il Tribunale di Siracusa nel registro stampa n° 01/17&nbsp;</span><span style="color:#696969">&nbsp;<br />
Direttore responsabile: <strong>Carmen Sambito</strong> Iscriz. Albo Naz. Giornalisti n° 61211 </span></span></span><strong>•&nbsp;</strong><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969">Contatti redazione:</span><span style="color:#0000CD"> </span><a href="mailto:info@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:#0000CD">info@siracusapost.it</span></a><span style="color:#0000CD">; </span><a href="mailto:siracusapost@gmail.com" style="color: rgb(7, 130, 193);"><span style="color:#0000CD">siracusapost@gmail.com</span></a><br />
<span style="color:#696969">Società Editrice e proprietaria di <strong>SiracusaPost.it</strong>:<strong> SCS PROMEDIA s.r.l.</strong> semplificata - Numero REA SR 157869 indirizzo pec:</span><span style="color:#0000CD"> </span><a href="mailto:scspromedia@pec.it"><span style="color:#0000CD">scspromedia@pec.it</span></a><span style="color:#0000CD">&nbsp;</span></span></span><br />
<em>Iscrizione</em><span style="background-color:rgb(255, 255, 255); color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px"> </span><span style="font-family:verdana,geneva,sans-serif"><span style="font-size:10px"><strong><em><span style="color:#696969">AGCOM</span></em></strong></span><span style="color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><span style="font-size:10px">&nbsp;Autorità per le&nbsp;garanzie nelle comunicazioni </span></span></span></span><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><span style="font-size:10px">nel&nbsp;<strong>Registro Operatori di&nbsp;Comunicazione "ROC</strong></span><span style="font-size:11px">&nbsp;al n.</span></span></span></span><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><strong>&nbsp;30891"</strong></span></span><br />
<span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)">Contatti Commerciali:</span></span><span style="background-color:rgb(255, 255, 255)"><span style="color:#0000CD"> </span><a href="mailto:commerciale@siracusapost.it"><span style="color:#0000CD">commerciale@siracusapost.it</span></a><span style="color:#0000CD">;</span><a href="mailto:publiscar@gmail.com"><span style="color:#0000CD"> publiscar@gmail.com</span></a></span><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"> </span></span></span></span><br />
<span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><a href="http://www.siracusapost.it/privacy" title="Informativa Privacy"><span style="color:#696969">Informativa Privacy</span></a><span style="color:#696969">&nbsp; </span><a href="http://www.siracusapost.it/informativa-estesa-sulluso-dei-cookies" title="Informativa Cookies"><span style="color:#696969">Informativa Cookies</span></a><span style="color:#696969"> <strong>•</strong> © Copyright 2017&nbsp;&nbsp; All rights reserved </span></span></span><strong>•&nbsp;</strong><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969">Clicca p</span><span style="color:#808080">er le </span><a href="http://www.siracusapost.it/informazioni-sul-copyright" style="color: rgb(7, 130, 193);"><span style="color:#808080">Informazioni sul Copyright</span></a><span style="color:#808080">&nbsp;</span><span style="color:#A9A9A9"> &nbsp; </span><span style="color:rgb(105, 105, 105)">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="mailto:commerciale@siracusapost.it"><img alt="" src="/sites/default/files/Logo%20Publiscar%20nuovo%20formato_0.png" style="height:50px; width:150px" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </span></span></span><br />
<a href="http://www.siracusapost.it/sites/default/files/pdf/SiracusaPost_Codice%20di%20autoregolamentazione%20AMMINISTRATIVE%202018.pdf" style="text-align: justify;"><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="font-size:11px"><span style="font-family:tahoma,geneva,sans-serif"><strong>♦&nbsp;CODICE&nbsp;DI AUTOREGOLAMENTAZIONE PROPAGANDA ELETTORALE&nbsp;♦</strong> </span></span></span></span></a></address>
  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Siracusa, Moschella venerd\u00ec chiude la campagna elettorale con Maurizio Martina",url:"http:\/\/www.siracusapost.it\/1.67222\/politica\/sicilia-siracusa-provincia-siracusa\/1097\/siracusa-moschella-venerd%C3%AC-chiude-la"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>