<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='http://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.siracusapost.it/sites/default/files/faviconpost_2.png" type="image/png" />
<meta name="description" content="Avviato dall&#039;Irsap, dopo il via libera del Ministero dell&#039;Ambiente, l&#039;iter per la bonifica dell&#039;area ex Sietco a Marina di Priolo-Melilli." />
<meta name="keywords" content="Siracusa, news, Melilli, bonifica, area, ex Siteco" />
<meta name="news_keywords" content="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="http://www.siracusapost.it/sites/default/files/media/marina-di-melilli.jpg" />
<link rel="canonical" href="http://www.siracusapost.it/1.65169/cronaca/sicilia-siracusa-provincia-priolo-gargallo/104/melilli-ecco-cosa-prevede-la-bonifica" />
<link rel="shortlink" href="http://www.siracusapost.it/node/65169" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.siracusapost.it/1.65169/cronaca/sicilia-siracusa-provincia-priolo-gargallo/104/melilli-ecco-cosa-prevede-la-bonifica" />
<meta property="og:title" content="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" />
<meta property="og:description" content="Avviato dall&#039;Irsap, dopo il via libera del Ministero dell&#039;Ambiente, l&#039;iter per la bonifica dell&#039;area ex Sietco a Marina di Priolo-Melilli." />
<meta property="og:updated_time" content="Mer, 14/03/2018 - 15:48" />
<meta property="og:image" content="http://www.siracusapost.it/sites/default/files/media/marina-di-melilli.jpg" />
<meta property="article:published_time" content="Mer, 14/03/2018 - 15:48" />
  <title>Melilli, ecco cosa prevede la bonifica dell'area ex Siteco | Siracusa Post</title>
  <link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_lBGay9wVrYMEGsoU8DhFE1jaoqgN9Gn07mVqGnrpkms.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_FZBCQyndP8p3MnI3wp514unZMh5GMmB95I7G8h0jAlg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_u3IipfagORYrEf2t2OTETLbewLcHD8KUOlyVU2bOLOg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_89dr7_qbTotG2lCnlp_ammQDtD23B4_i0OTkr2fGajI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_nfcY2xkibwIBAX3PvfWCqwS9Smn7zhQ98A0uU7U_3uQ.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?p5itvq" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?p5itvq" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_L0hNibsA7g37A3B6_mBAhghYPJV9LjE2IdIgW1doQm4.js"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_z50PBBwwy8amHu80bvCLq6l7UDbwQgWk2jmZfd5dL-o.js"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_2WKi_icp0sEA6lLWmFKVbgeXwrstzcMnQwbRlIw9log.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_-QTOW7v2Syq9KuhK8fQW0JdnW1L-cffgNJhRbx3lXCM.js"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-65169 node-type-article featured" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<center><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2874102941";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- Personalizzato 2 - 970x90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-241" class="block block-block">

    
  <div class="content">
    <iframe frameborder="1" height="85" scrolling="no" src="http://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="236"></iframe>  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="http://www.siracusapost.it/sites/default/files/siracusapost-01_0_0.jpg" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-block-269" class="block block-block">

    
  <div class="content">
    <p><a href="mailto:commerciale@siracusapost.it?subject=Richiesta%20informazioni"><img alt="" src="/sites/default/files/image002...png" style="height:85px; width:236px" /></a></p>
<!--<iframe frameborder="1" height="85" scrolling="no" src="http://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="236"></iframe>-->  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/facebook-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/twitter-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/rss_0-grigio_0.png" style="height:18px; width:18px" /></a></p>
  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    Mercoledì 14 Marzo 2018  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-14 sf-parent-items-2 sf-single-items-12"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-793-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/economia" title="Economia" class="sf-depth-1">Economia</a></li><li id="menu-546-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-2001-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-1">Sociale</a></li><li id="menu-1783-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-1">Enogastronomia</a></li><li id="menu-1787-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/album-foto" title="Foto" class="sf-depth-1">Foto</a></li><li id="menu-1788-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><ol><li id="menu-551-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-2">Tecnologia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute</a></li><li id="menu-1782-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1780-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/motori" title="Motori" class="sf-depth-2">Motori</a></li><li id="menu-1781-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Legale/Professionisti" class="sf-depth-2">Legale/Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-14 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-1a9e7466c3faedb6ce89bad5747db4ab">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">consulta civica</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/image1_2.jpeg?itok=HLJU4EyY" width="150" height="90" alt="Siracusa, riqualificazione Autodromo: De Simone chiede l&#039;aiuto della Ferrari" title="Siracusa, riqualificazione Autodromo: De Simone chiede l&#039;aiuto della Ferrari" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65170/cronaca/sicilia-siracusa-provincia-siracusa/1097/siracusa-riqualificazione-autodromo-de">Siracusa, riqualificazione Autodromo: De Simone chiede l&#039;aiuto della Ferrari</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">ambiente</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/marina-di-melilli.jpg?itok=z0Jd5pX_" width="150" height="90" alt="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" title="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65169/cronaca/sicilia-siracusa-provincia-priolo-gargallo/104/melilli-ecco-cosa-prevede-la-bonifica" class="active">Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco</a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">Guardia Costiera</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/IMG-20180314-WA0002.jpg?itok=dnK98_eS" width="150" height="90" alt="Siracusa, pesca di frodo: sequestrati 1.600 ricci di mare a Calabernardo" title="Siracusa, pesca di frodo: sequestrati 1.600 ricci di mare a Calabernardo" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65168/cronaca/sicilia-siracusa-provincia-siracusa/1097/siracusa-pesca-di-frodo-sequestrati-1600">Siracusa, pesca di frodo: sequestrati 1.600 ricci di mare a Calabernardo</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">70 centesimi l&#039;ora</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/download_62.jpg?itok=KB4ESJ29" width="150" height="90" alt="Pachino, individuati 140 stalli per le strisce blu in piazza Vittorio Emanuele" title="Pachino, individuati 140 stalli per le strisce blu in piazza Vittorio Emanuele" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65166/cronaca/sicilia-siracusa-provincia-pachino/1097/pachino-individuati-140-stalli-le-strisce">Pachino, individuati 140 stalli per le strisce blu in piazza Vittorio Emanuele</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">Comitato per l&#039;ordine e la sicurezza</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/comune-rosolini_2.jpg?itok=a8Uoj4pJ" width="150" height="90" alt="Rosolini, maggiore presenza delle forze dell&#039;ordine con azioni specifiche" title="Rosolini, maggiore presenza delle forze dell&#039;ordine con azioni specifiche" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65165/cronaca/sicilia-siracusa-provincia-rosolini/104/rosolini-maggiore-presenza-delle-forze">Rosolini, maggiore presenza delle forze dell&#039;ordine con azioni specifiche</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-256" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="0" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1-home-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1025"></iframe></div>--><p><center></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(24224350)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><p><center/></p>
  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-65169" class="node node-article node-full clearfix" about="/1.65169/cronaca/sicilia-siracusa-provincia-priolo-gargallo/104/melilli-ecco-cosa-prevede-la-bonifica" typeof="sioc:Item foaf:Document">
<div class="occhiello">ambiente</div>
<h1 class="title" id="page-title">
          Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco	  
</h1>
		
      <span property="dc:title" content="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2018-03-14T15:48:57+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/users/desk2" typeof="sioc:UserAccount" property="foaf:name" datatype="">desk2</span> il Mer, 14/03/2018 - 15:48</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.siracusapost.it%2F1.65169%2Fcronaca%2Fsicilia-siracusa-provincia-priolo-gargallo%2F104%2Fmelilli-ecco-cosa-prevede-la-bonifica&amp;title=Melilli%2C%20ecco%20cosa%20prevede%20la%20bonifica%20dell%27area%20ex%20Siteco"><img src="http://www.siracusapost.it/sites/all/themes/bartik/images/share-buttonok.png" alt="Condividi sui Social"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/65169" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/65169" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.siracusapost.it/sites/default/files/styles/large/public/media/marina-di-melilli.jpg?itok=jGprr8GT" title="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" class="colorbox" data-colorbox-gallery="gallery-node-65169-V1zzLKTzBjw"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/articolo/public/media/marina-di-melilli.jpg?itok=vN2BgyLv" width="685" height="375" alt="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" title="Melilli, ecco cosa prevede la bonifica dell&#039;area ex Siteco" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Il Piano di caratterizzazione, proposto dall&#039;Irsap, che precede la bonifica vera e propria, costerà 150.000 euro</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div id="banner_articolo"><div id="div-gpt-ad-1498830260076-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siracusapost-300x250', [300, 250], 'div-gpt-ad-1498830260076-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498830260076-0');</script></div>
<!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>--></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Avviato dall'Irsap, dopo il via libera del Ministero dell'Ambiente, l'iter per la bonifica dell'area ex Sietco a Marina di Priolo-Melilli.<br />
"L’area, che ricade nell’agglomerato B3 della zona industriale, di proprietà del consorzio Asi Siracusa - si legge in una nota - potrà adesso essere sottoposta a caratterizzazione mediante carotaggi per la valutazione delle sostanze inquinanti che si trovano nel terreno e diventare così nuovamente appetibile per nuovi investimenti con l’insediamento di altre aziende. La stima approssimativa dei costi per effettuare il Piano di caratterizzazione, con fondi da reperire, che precede di fatto la bonifica vera e propria del sito, è di circa 150 mila euro.<br />
Il Piano approvato dal Ministero - continua il documento -  prevede l’esecuzione di indagini di caratterizzazione e collaudo degli interventi di bonifica dei siti contaminati, per verificare la presenza o meno di sacche di idrocarburi o altre sostanze altamente inquinanti, l’analisi preliminare della contaminazione nell’area dei campioni di suolo, top soil e acque sotterrane (per le indagini saranno utilizzati metodi riconosciuti a livello nazionale e internazionale). Qualora nel corso dell’esecuzione delle indagini fosse rilevata la presenza di rifiuti, il Piano prevede la loro rimozione e gestione in conformità con la normativa vigente in materia di rifiuti".</p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/cronaca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cronaca</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/siracusa-provincia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Siracusa Provincia</a></li><li class="taxonomy-term-reference-2"><a href="/regione/priolo-gargallo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Priolo Gargallo</a></li></ul></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.siracusapost.it%2F1.65169%2Fcronaca%2Fsicilia-siracusa-provincia-priolo-gargallo%2F104%2Fmelilli-ecco-cosa-prevede-la-bonifica&amp;layout=standard&amp;show_faces=false&amp;width=400&amp;font=arial&amp;height=25&amp;action=like&amp;colorscheme=light&amp;locale=it_IT&amp;send=false&amp;share=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 400px; height: 25px; " allowTransparency="true"></iframe>
  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.siracusapost.it%2F1.65169%2Fcronaca%2Fsicilia-siracusa-provincia-priolo-gargallo%2F104%2Fmelilli-ecco-cosa-prevede-la-bonifica&amp;title=Melilli%2C%20ecco%20cosa%20prevede%20la%20bonifica%20dell%27area%20ex%20Siteco"><img src="http://www.siracusapost.it/sites/all/themes/bartik/images/share-buttonok.png" alt="Condividi sui Social"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/65169" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/65169" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="8409299998"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
<div class="rtecenter"><iframe align="middle" frameborder="0" height="670" scrolling="no" src="http://www.siracusapost.it/gestionebanner/leaderboard-interno-articolo-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="670"></iframe></div>
<br/>
<center></center>  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="260" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24224512)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=283681&a=2971278&g=24224512" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-4aa3d405d0ed7cf98efd6c1959a25d36">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/20180313_184118_BDC85BC8.jpg?itok=iYKSpBGT" width="100" height="100" alt="Sicilia, da M5s mozione censura per rimozione assessore Sgarbi" title="Sicilia, da M5s mozione censura per rimozione assessore Sgarbi" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">giunta regionale</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65167/politica-approfondimento/sicilia-palermo/1097/sicilia-da-m5s-mozione-censura-rimozione">Sicilia, da M5s mozione censura per rimozione assessore Sgarbi</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/df4e59f396f4042aff3d5b631ae9c164_3.jpg?itok=am472Qa1" width="100" height="100" alt="Trapani, casa di riposo abusiva: 2 arresti" title="Trapani, casa di riposo abusiva: 2 arresti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">Guardia di finanza</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65154/cronaca/sicilia-trapani/104/nel-trapanese-casa-di-riposo-abusiva-2-arresti">Nel Trapanese, casa di riposo abusiva: 2 arresti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(21351200)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "8950644177";
    google_ad_width = 300;
    google_ad_height = 250;
</script><!-- Box 300x250 solo display --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23831088)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=279793&a=2971278&g=23831088" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-ada688223a7e0cbdf262204a57834fab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/d36a1966508a49a61dfda684d7eb6539_1.jpg?itok=GRXkRkwQ" width="100" height="100" alt="Nell&#039;Agrigentino, dipendenti comunali indagati per truffa" title="Nell&#039;Agrigentino, dipendenti comunali indagati per truffa" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">assenteismo</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65149/cronaca/sicilia-agrigento/104/nellagrigentino-dipendenti-comunali-indagati-truffa">Nell&#039;Agrigentino, dipendenti comunali indagati per truffa</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/immigrati-centro-accoglienza-lampedusa4.jpg?itok=c_QkNnAh" width="100" height="100" alt="Lampedusa, presto chiusura temporanea del Centro per migranti" title="Lampedusa, presto chiusura temporanea del Centro per migranti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">Immigrazione </div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65147/cronaca/sicilia-agrigento/1097/lampedusa-presto-chiusura-temporanea-del-centro-migranti">Lampedusa, presto chiusura temporanea del Centro per migranti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23868926)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=279691&a=2971278&g=23868926" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p><br/></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21946896)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=248494&a=2971278&g=21946896" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p><br/></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(19835218)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=2971278&g=19835218" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-4710e58f9cb4f2afa2388a60e5011aba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/sbarco-11_07_2013-89.jpg?itok=tQKeiFJH" width="100" height="100" alt="Pozzallo, 22enne eritreo muore di fame dopo sbarco" title="Pozzallo, 22enne eritreo muore di fame dopo sbarco" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">ieri</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65135/cronaca/sicilia-ragusa/104/pozzallo-22enne-eritreo-muore-di-fame-dopo-sbarco">Pozzallo, 22enne eritreo muore di fame dopo sbarco</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/guide-turistiche.jpg?itok=gq0QD65y" width="100" height="100" alt="Si mobilita il Comitato per i diritti degli Accompagnatori Turistici Siciliani" title="Si mobilita il Comitato per i diritti degli Accompagnatori Turistici Siciliani" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">dopo sentenza Cga</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.65125/cronaca/sicilia-palermo/104/si-mobilita-il-comitato-i-diritti-degli-accompagnatori-turistici">Si mobilita il Comitato per i diritti degli Accompagnatori Turistici Siciliani</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-224" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/banner-250x600-verticale/siracusapost.it/home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24219200)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=287234&a=2971278&g=24219200" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=89017&mt=1&r=19&f=Arial&cbh=e8cbcb&cbf=cca4a4&cs=9c5353&cb=c26f6f" width="100%" height="247px" frameborder="0" scrolling="no"></iframe>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <p>.<br />
<br />.<br />
<br />.</p>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>--><!--<script type="text/javascript"><p>var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23921632)a(2971278)' + new String (Math.random()).substring (2, 11);<br />
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</p>
</script><p>--><br />
</p>
<!--<script type="text/javascript"><p>var uri = 'https://impit.tradedoubler.com/imp?type(img)g(19812070)a(2971278)' + new String (Math.random()).substring (2, 11);<br />
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&amp;a=2971278&amp;g=19812070" target="_BLANK"><img src="'+uri+'" border=0></a>');</p>
</script><p>--></p>
<div id="div-gpt-ad-1498830424739-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siracusapost-video', [1, 1], 'div-gpt-ad-1498830424739-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498830424739-0');</script></div>
  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>--><!-- banner Masterbase home--><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2970822781";
    google_ad_width = 728;
    google_ad_height = 90;
</script><!-- Banner 728x90 google --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div>
  </div>
          <div class="region region-piede-secondcolumn">
    <div id="block-menu-menu-menu-piede-categorie" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/contact" title="Fai pubblicità">Fai pubblicità</a></li>
<li class="leaf"><a href="/invia-notizie-e-foto" title="Invia Notizie">Invia Notizie</a></li>
<li class="leaf"><a href="/la-redazione" title="Redazione">Redazione</a></li>
<li class="last leaf"><a href="/contact" title="Contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                      </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <address><span style="font-size:12px"><span style="color:#696969"><a href="http://www.siracusapost.it"><img alt="" src="/sites/default/files/Logo%20sr%20post.png" style="height:45px; width:300px" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></span><br />
<span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:#696969"><strong>SiracusaPost.it Giornale Telematico di Informazione H24 -&nbsp;</strong>Testata registrata&nbsp;presso il Tribunale di Siracusa registro stampa n° 01/17&nbsp;</span><span style="background-color:rgb(255, 255, 255); color:rgb(105, 105, 105)">•</span><span style="color:#696969">&nbsp;&nbsp;Direttore responsabile: <strong>Carmen Sambito </strong></span><br />
<span style="color:#696969">Contatti redazione:</span><span style="color:#0000CD"> </span><a href="mailto:info@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:#0000CD">info@siracusapost.it</span></a><span style="color:#0000CD">; </span><a href="mailto:siracusapost@gmail.com" style="color: rgb(7, 130, 193);"><span style="color:#0000CD">siracusapost@gmail.com</span></a><span style="color:#696969"> • Società Editrice e proprietaria di <strong>siracusapost.it</strong>:<strong> SCS PROMEDIA s.r.l.</strong> semplificata - Numero REA SR 157869<br />
indirizzo pec:</span><span style="color:#0000CD"> </span><a href="mailto:scspromedia@pec.it"><span style="color:#0000CD">scspromedia@pec.it</span></a><span style="color:#0000CD">&nbsp;</span></span></span><span style="background-color:rgb(255, 255, 255); color:rgb(105, 105, 105); font-family:verdana,geneva,sans-serif; font-size:10px">•</span><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(0, 0, 205); font-size:10px">&nbsp;</span><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><span style="font-size:10px">Iscritta nel&nbsp;</span><strong>"Registro Operatori di&nbsp;Comunicazione"&nbsp;ROC</strong><span style="font-size:11px">&nbsp;al n.</span></span></span></span><span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"><strong>&nbsp;30891</strong></span></span><br />
<span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)">Contatti Commerciali per la pubblicità in questo sito:</span></span><span style="background-color:rgb(255, 255, 255)"><span style="color:#0000CD"> </span><a href="mailto:commerciale@siracusapost.it"><span style="color:#0000CD">commerciale@siracusapost.it</span></a><span style="color:#0000CD">;</span><a href="mailto:publiscar@gmail.com"><span style="color:#0000CD"> publiscar@gmail.com</span></a></span><span style="background-color:rgb(255, 255, 255); color:rgb(51, 51, 51)"><span style="color:rgb(105, 105, 105)"> </span></span></span></span><br />
<span style="font-size:10px"><span style="font-family:verdana,geneva,sans-serif"><a href="http://www.siracusapost.it/privacy" title="Informativa Privacy"><span style="color:#696969">Informativa Privacy</span></a><span style="color:#696969">&nbsp; </span><a href="http://www.siracusapost.it/informativa-estesa-sulluso-dei-cookies" title="Informativa Cookies"><span style="color:#696969">Informativa Cookies</span></a><span style="color:#696969"> <strong>•</strong> © Copyright 2017&nbsp;&nbsp; All rights reserved ►Clicca p</span><span style="color:#808080">er le </span><a href="http://www.siracusapost.it/informazioni-sul-copyright" style="color: rgb(7, 130, 193);"><span style="color:#808080">Informazioni sul Copyright</span></a><span style="color:#808080">&nbsp;</span><span style="color:#A9A9A9"> &nbsp; </span><span style="color:rgb(105, 105, 105)">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="mailto:commerciale@siracusapost.it"><img alt="" src="/sites/default/files/Logo%20Publiscar%20nuovo%20formato_0.png" style="height:50px; width:150px" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<!--<h3 class="rtejustify"><span style="font-size:11px"><span style="font-family:tahoma,geneva,sans-serif"><strong><a href="http://www.siracusapost.it/sites/default/files/pdf/Codice%20di%20autoregolamentazione%20elezioni%20regionali%202017_0.pdf">♦</a><span style="color:#808080">&nbsp;<a href="http://www.siracusapost.it/sites/default/files/pdf/Codice%20di%20autoregolamentazione%20elezioni%20regionali%202017_0.pdf">CODICE DI AUTOREGOLAMENTAZIONE PROPAGANDA ELETTORALE</a>&nbsp;</span>♦</strong></span></span></h3>--><p></span></span></span></address>
  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Melilli, ecco cosa prevede la bonifica dell\u0027area ex Siteco",url:"http:\/\/www.siracusapost.it\/1.65169\/cronaca\/sicilia-siracusa-provincia-priolo-gargallo\/104\/melilli-ecco-cosa-prevede-la-bonifica"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>