<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<link href='http://fonts.googleapis.com/css?family=Gentium+Basic:400,400i,700,700i|Merriweather:400,400i,700|Frank+Ruhl+Libre:300,400,700' rel='stylesheet' type='text/css'>
 <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:300" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Fira+Sans:500" />
     <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noto+Sans:400" />
<![endif]-->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.siracusapost.it/sites/default/files/faviconpost_2.png" type="image/png" />
<meta name="description" content="Capodanno blindato in piazza a Palermo, dove questa sera si esibiranno sul palco allestito davanti al teatro Politeama artisti di strada, performer, musicisti e l&#039;artista Edoardo Bennato." />
<meta name="keywords" content="Siracusa, news, Capodanno, Palermo, piazza ,blindata" />
<meta name="news_keywords" content="Capodanno a Palermo, piazza blindata" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="© 2016 www.siracusapost.it" />
<link rel="image_src" href="http://www.siracusapost.it/sites/default/files/media/capodanno-palermo.jpg" />
<link rel="canonical" href="http://www.siracusapost.it/1.63438/cronaca/sicilia-palermo/1097/capodanno-palermo-piazza-blindata" />
<link rel="shortlink" href="http://www.siracusapost.it/node/63438" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="Siracusa Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.siracusapost.it/1.63438/cronaca/sicilia-palermo/1097/capodanno-palermo-piazza-blindata" />
<meta property="og:title" content="Capodanno a Palermo, piazza blindata" />
<meta property="og:description" content="Capodanno blindato in piazza a Palermo, dove questa sera si esibiranno sul palco allestito davanti al teatro Politeama artisti di strada, performer, musicisti e l&#039;artista Edoardo Bennato." />
<meta property="og:updated_time" content="Dom, 31/12/2017 - 15:43" />
<meta property="og:image" content="http://www.siracusapost.it/sites/default/files/media/capodanno-palermo.jpg" />
<meta property="article:published_time" content="Dom, 31/12/2017 - 15:43" />
  <title>Capodanno a Palermo, piazza blindata | Siracusa Post</title>
  <link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_lBGay9wVrYMEGsoU8DhFE1jaoqgN9Gn07mVqGnrpkms.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_FZBCQyndP8p3MnI3wp514unZMh5GMmB95I7G8h0jAlg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_u3IipfagORYrEf2t2OTETLbewLcHD8KUOlyVU2bOLOg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_EKAnJLm_9FcGj1KsT0HlQlt58y6oqN-VslWkxf9U7eI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/default/files/css/css_nfcY2xkibwIBAX3PvfWCqwS9Smn7zhQ98A0uU7U_3uQ.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie.css?p1gh6x" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.siracusapost.it/sites/all/themes/bartik/css/ie6.css?p1gh6x" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_z50PBBwwy8amHu80bvCLq6l7UDbwQgWk2jmZfd5dL-o.js"></script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_2WKi_icp0sEA6lLWmFKVbgeXwrstzcMnQwbRlIw9log.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86400927-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_-QTOW7v2Syq9KuhK8fQW0JdnW1L-cffgNJhRbx3lXCM.js"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8073995366034044",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-63438 node-type-article featured" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="menu_fisso_wrap"> 
   <div id="menu_fisso">
       <div class="region region-menu-fisso">
    <div id="block-block-253" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1055x90/siracusapost.it/tutto-tranne-home" style="border:none;" width="1050"></iframe></div>-->
<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(20969082)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=215437&a=2971278&g=20969082" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><center/>  </div>
</div>
  </div>
   </div>
 </div>
 <div id="sfondo">
   <div id="minibannertop">
               </div>
 </div>
<div id="page-wrapper-home"><div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">
  
        <div id="manchettesx">
              <div class="region region-manchettesx">
    <div id="block-block-241" class="block block-block">

    
  <div class="content">
    <iframe frameborder="1" height="85" scrolling="no" src="http://www.siracusapost.it/gestionebanner/manchette/siracusapost.it/home" style="border:none;" width="236"></iframe>  </div>
</div>
  </div>
          </div>
  
          <a href="/" title="Home" rel="home" id="logo">
        <img src="http://www.siracusapost.it/sites/default/files/siracusapost-01_0_0.jpg" alt="Home" />
      </a>
    
          <div id="manchettedx">
              <div class="region region-manchettedx">
    <div id="block-views-0633dbcf1382b3955462247ff8f2b6c8" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_13 view-dom-id-05c5236373ad361f171cdc276870f975">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-fotina">        <div class="field-content"><a href="/1.63303/editoriale/sicilia-siracusa-provincia-siracusa/1/nuovo-articolo-di-bruno-formosa"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/editoriale/public/fotina/UNO%20SPARO%20NEL%20BUIO-%20foto_1.png?itok=CRzhN_iU" width="90" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">UNO SPARO NEL BUIO</div>  </div>  
  <div class="views-field views-field-nothing-1">        <span class="field-content"><img src="http://www.siracusapost.it/sites/default/files/lineas.PNG" width="155"></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63303/editoriale/sicilia-siracusa-provincia-siracusa/1/nuovo-articolo-di-bruno-formosa">NUOVO ARTICOLO di BRUNO FORMOSA</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
	
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Siracusa Post</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            News e Approfondimenti di cronaca e politica di Siracusa          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <script>
  (function() {
    var cx = '005020671244795739934:0p6mgwzhxjm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:searchbox></gcse:searchbox></p>
  </div>
</div>
<div id="block-block-32" class="block block-block">

    
  <div class="content">
    <p><a href="https://www.facebook.com/siracusapost.it/"><img alt="facebook" src="/sites/default/files/facebook-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;<a href="https://twitter.com/SiracusaPost?lang=it/"><img alt="twitter" src="/sites/default/files/twitter-grigio_0.png" style="height:20px; width:20px" /></a>&nbsp;&nbsp;<a href="http://www.siracusapost.it/feed-standard"><img alt="rss" src="/sites/default/files/rss_0-grigio_0.png" style="height:18px; width:18px" /></a></p>
  </div>
</div>
<div id="block-menu-menu-riepilogo" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/area/35308%2B35313%2B35315%2B35306%2B35314%2B35316/news" title="Area Nord News">AREA NORD</a></li>
<li class="leaf"><a href="/area/35324%2B35325%2B35323%2B35326%2B35318%2B35319/news" title="AREA MONTANA">AREA MONTANA</a></li>
<li class="leaf"><a href="/area/35320%2B35310%2B35305/news" title="AREA CENTRO">AREA CENTRO</a></li>
<li class="last leaf"><a href="/area/35321%2B35307%2B35309%2B35304%2B35311%2B35322/news" title="AREA SUD">AREA SUD</a></li>
</ul>  </div>
</div>
<div id="block-block-30" class="block block-block">

    
  <div class="content">
    Lunedì 1 Gennaio 2018  </div>
</div>
<div id="block-block-262" class="block block-block">

    
  <div class="content">
    <p>&nbsp;</p>
  </div>
</div>
<div id="block-superfish-1" class="block block-superfish">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-space sf-total-items-14 sf-parent-items-2 sf-single-items-12"><li id="menu-214-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><a href="/" title="Prima Pagina Siracusa Post" class="sf-depth-1 menuparent">Siracusa Post</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-1 sf-total-children-19 sf-parent-children-0 sf-single-children-19 menuparent"><ol><li id="menu-2672-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa/news" title="Siracusa News" class="sf-depth-2">Siracusa</a></li><li id="menu-2683-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/siracusa/augusta/news" title="Augusta News" class="sf-depth-2">Augusta</a></li><li id="menu-2670-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/siracusa/avola/news" title="Avola News" class="sf-depth-2">Avola</a></li><li id="menu-2680-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/area/35324%2B35325/news" title="Buccheri News" class="sf-depth-2">Buccheri / Buscemi</a></li><li id="menu-2671-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/siracusa/canicattini-bagni/news" title="Canicattini Bagni News" class="sf-depth-2">Canicattini Bagni</a></li><li id="menu-2678-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/area/35323%2B35326/news" title="Ferla / Cassaro News" class="sf-depth-2">Ferla / Cassaro</a></li><li id="menu-2673-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/siracusa/floridia/news" title="Floridia News" class="sf-depth-2">Floridia</a></li><li id="menu-2684-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/siracusa/francofonte/news" title="Francofonte News" class="sf-depth-2">Francofonte</a></li><li id="menu-2686-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/area/35308%2B35313/news" title="Lentini / Carlentini News" class="sf-depth-2">Lentini / Carlentini</a></li><li id="menu-2682-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/siracusa/melilli/news" title="Melilli News" class="sf-depth-2">Melilli</a></li><li id="menu-2669-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/siracusa/noto/news" title="Noto News" class="sf-depth-2">Noto</a></li><li id="menu-2666-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/siracusa/pachino/news" title="Pachino News" class="sf-depth-2">Pachino</a></li><li id="menu-2676-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/siracusa/palazzolo-acreide/news" title="Palazzolo Acreide" class="sf-depth-2">Palazzolo Acreide</a></li><li id="menu-2668-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/siracusa/portopalo-di-capopassero/news" title="Portopalo di Capopassero" class="sf-depth-2">Portopalo di Capopassero</a></li><li id="menu-2681-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/siracusa/priolo-gargallo/news" title="Priolo Gargallo News" class="sf-depth-2">Priolo Gargallo</a></li><li id="menu-2665-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/siracusa/rosolini/news" title="Rosolini News" class="sf-depth-2">Rosolini</a></li><li id="menu-2674-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/siracusa/solarino/news" title="Solarino News" class="sf-depth-2">Solarino</a></li><li id="menu-2675-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/siracusa/sortino/news" title="Sortino News" class="sf-depth-2">Sortino</a></li><li id="menu-2690-1" class="last odd sf-item-19 sf-depth-2 sf-no-children"><a href="/siracusa/siracusa-provincia/news" title="Provincia Siracusa" class="sf-depth-2">Tutta la Provincia</a></li></ol></li></ul></li><li id="menu-543-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cronaca" title="Cronaca" class="sf-depth-1">Cronaca</a></li><li id="menu-464-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/elenco/categorie/politica" title="Politica" class="sf-depth-1">Politica</a></li><li id="menu-793-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/elenco/categorie/economia" title="Economia" class="sf-depth-1">Economia</a></li><li id="menu-546-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sport" title="Sport" class="sf-depth-1">Sport</a></li><li id="menu-544-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cultura" title="Cultura" class="sf-depth-1">Cultura</a></li><li id="menu-463-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/elenco/categorie/spettacolo" title="Spettacolo" class="sf-depth-1">Spettacolo</a></li><li id="menu-2001-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/elenco/categorie/sociale" title="Sociale" class="sf-depth-1">Sociale</a></li><li id="menu-1783-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/elenco/categorie/cucina-e-enogastronomia" title="Enogastronomia" class="sf-depth-1">Enogastronomia</a></li><li id="menu-1787-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/album-foto" title="Foto" class="sf-depth-1">Foto</a></li><li id="menu-1788-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/area-multimediale" title="Video" class="sf-depth-1">Video</a></li><li id="menu-1784-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="Altro" class="sf-depth-1 menuparent">Altro</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><ol><li id="menu-551-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/elenco/categorie/Tecnologia-e-internet" title="Tecnologia e internet" class="sf-depth-2">Tecnologia</a></li><li id="menu-859-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/elenco/categorie/salute-e-medicina" title="Salute e medicina" class="sf-depth-2">Salute</a></li><li id="menu-1782-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/elenco/categorie/casa" title="Casa" class="sf-depth-2">Casa</a></li><li id="menu-1780-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/elenco/categorie/motori" title="Motori" class="sf-depth-2">Motori</a></li><li id="menu-1781-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/elenco/categorie/viaggi" title="Viaggi" class="sf-depth-2">Viaggi</a></li><li id="menu-1792-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/elenco/categorie/donna-e-moda" title="Donna e Moda" class="sf-depth-2">Donna e Moda</a></li><li id="menu-1789-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/elenco/categorie/scuola" title="Scuola" class="sf-depth-2">Scuola</a></li><li id="menu-2370-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/elenco/categorie/legale-professionisti" title="Legale/Professionisti" class="sf-depth-2">Legale/Professionisti</a></li></ol></li></ul></li><li id="menu-2691-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/contact" title="Contatta la Redazione" class="sf-depth-1">Contattaci</a></li><li id="menu-2693-1" class="last even sf-item-14 sf-depth-1 sf-no-children"><a href="/pubblicit%C3%A0" title="Pubblicità" class="sf-depth-1">Pubblicità</a></li></ul>  </div>
</div>
<div id="block-block-16" class="block block-block">

    
  <div class="content">
    <p><gcse:searchresults></gcse:searchresults></p>
  </div>
</div>
  </div>

    
    
  </div></div> <!-- /.section, /#header -->

  

  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

  
	      <div id="featured"><div class="section clearfix">
        <div class="region region-featured">
    <div id="block-block-255" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="20" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1-home-alto/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1025"></iframe></div>--><p><center></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "8806662222";
    google_ad_width = 970;
    google_ad_height = 250;
</script><!-- Annuncio 970x250 --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p></center></p>
  </div>
</div>
<div id="block-views-6a51232e91f3b5ec7f66432b4ada846e" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_21 view-dom-id-787fee5e3a57431f9b0de7f008822de6">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-5">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">la denuncia</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/1501263058646.jpg--irregolarita_gestione_rifiuti__gdf_acquisisce_atti_al_comune_di_augusta_0.jpg?itok=Qdr9WS3Z" width="150" height="90" alt="Augusta, Cisl Rsu: salario accessorio, Comune sordo al dialogo" title="Augusta, Cisl Rsu: salario accessorio, Comune sordo al dialogo" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63437/cronaca/sicilia-siracusa-provincia-augusta/1097/augusta-cisl-rsu-salario-accessorio-comune">Augusta, Cisl Rsu: salario accessorio, Comune sordo</a></span>  </div>          </td>
                  <td class="col-2">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">Circoscrizione Ortigia</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/26176470_2429099810648552_125980164_n.jpg?itok=L-ymeT3E" width="150" height="90" alt="Siracusa, quarta edizione del torneo Sport &amp; Solidarietà" title="Siracusa, quarta edizione del torneo Sport &amp; Solidarietà" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Sociale">Sociale</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63436/sociale/sicilia-siracusa-provincia-siracusa/1097/siracusa-quarta-edizione-del-torneo-sport">Siracusa, quarta edizione del torneo Sport &amp; Solidarietà</a></span>  </div>          </td>
                  <td class="col-3">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">POLIZIA</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/polizia_volante_notte_8.jpg?itok=awxOZi38" width="150" height="90" alt="Siracusa, minacce per farsi consegnare un cellulare" title="Siracusa, minacce per farsi consegnare un cellulare" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63435/cronaca/sicilia-siracusa-provincia-siracusa/1097/siracusa-minacce-farsi-consegnare-un">Siracusa, minacce per farsi consegnare un cellulare</a></span>  </div>          </td>
                  <td class="col-4">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">Giunta comunale</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/Melilli-il-comune-ott08-1.jpg?itok=xtFUJvLQ" width="150" height="90" alt="Melilli, sì a “Spazio gioco per bambini” grazie a fondi Pac" title="Melilli, sì a “Spazio gioco per bambini” grazie a fondi Pac" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63434/cronaca/sicilia-siracusa-provincia-melilli/1097/melilli-s%C3%AC-%E2%80%9Cspazio-gioco-bambini%E2%80%9D-grazie">Melilli, sì a “Spazio gioco per bambini” grazie a fondi Pac</a></span>  </div>          </td>
                  <td class="col-5 col-last">
              
  <span class="views-field views-field-field-occhiello">        <span class="field-content">dalle 23</span>  </span>  
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/ultimissime/public/media/26233402_10212801649149855_1555000822533834577_o_0.jpg?itok=fIfCOywW" width="150" height="90" alt="Siracusa, Capodanno: tutto pronto in Piazza Duomo per ballare tutta la notte sotto le stelle" title="Siracusa, Capodanno: tutto pronto in Piazza Duomo per ballare tutta la notte sotto le stelle" /></div>  </div>  
  <div class="views-field views-field-term-node-tid">        <span class="field-content"><a href="/elenco/categorie/Cronaca">Cronaca</a></span>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63433/cronaca/sicilia-siracusa-provincia-siracusa/1097/siracusa-capodanno-tutto-pronto-piazza">Siracusa, Capodanno: tutto pronto in Piazza Duomo per ballare tutta la notte sotto le stelle</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-256" class="block block-block">

    
  <div class="content">
    <div class="rtecenter">
<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterhead-1-home-basso/siracusapost.it/tutto-tranne-home" style="border: currentColor; border-image: none;" width="1025"></iframe></div>
<!--<center><center/>-->  </div>
</div>
  </div>
    </div></div> <!-- /.section, /#featured -->
  	
	 	
	 	<a id="main-content"></a>
    <div id="content" class="column"><div class="section">
            	  
                    <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-63438" class="node node-article node-full clearfix" about="/1.63438/cronaca/sicilia-palermo/1097/capodanno-palermo-piazza-blindata" typeof="sioc:Item foaf:Document">
<div class="occhiello">stanotte</div>
<h1 class="title" id="page-title">
          Capodanno a Palermo, piazza blindata	  
</h1>
		
      <span property="dc:title" content="Capodanno a Palermo, piazza blindata" class="rdf-meta element-hidden"></span>
      <div class="meta submitted">
            <span property="dc:date dc:created" content="2017-12-31T15:43:20+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">Inviato da <span class="username" xml:lang="" about="/users/desk5" typeof="sioc:UserAccount" property="foaf:name" datatype="">desk5</span> il Dom, 31/12/2017 - 15:43</span>    </div>
  
     <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.siracusapost.it%2F1.63438%2Fcronaca%2Fsicilia-palermo%2F1097%2Fcapodanno-palermo-piazza-blindata&amp;title=Capodanno%20a%20Palermo%2C%20piazza%20blindata"><img src="http://www.siracusapost.it/sites/all/themes/bartik/images/share-buttonok.png" alt="Condividi sui Social"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/63438" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/63438" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  

  <div class="content clearfix">
    <span class="print-link"></span><div class="field field-name-field-prova field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.siracusapost.it/sites/default/files/styles/large/public/media/capodanno-palermo.jpg?itok=AdDO3cIb" title="Capodanno a Palermo, piazza blindata" class="colorbox" data-colorbox-gallery="gallery-node-63438-9P6MYg0TzA8"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/articolo/public/media/capodanno-palermo.jpg?itok=NXK2ZOw9" width="685" height="300" alt="Capodanno a Palermo, piazza blindata" title="Capodanno a Palermo, piazza blindata" /></a></div></div></div><div class="field field-name-field-sommario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Agenti con metal detector, ingresso limitato a 7.500 persone</div></div></div><div class="field field-name-field-banner field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div id="banner_articolo"><div id="div-gpt-ad-1498830260076-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siracusapost-300x250', [300, 250], 'div-gpt-ad-1498830260076-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498830260076-0');</script></div>
<br />
<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-articolo-sx/siracusapost.it/home" style="border:none;" width="300"></iframe></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Capodanno blindato in piazza a Palermo, dove questa sera si esibiranno sul palco allestito davanti al teatro Politeama artisti di strada, performer, musicisti e l'artista Edoardo Bennato. Al countdown per l'arrivo del 2018 parteciperanno non più di 7.500 persone; rigoroso il sistema di sicurezza nei quattro varchi di ingresso e uscita in via Isidoro La Lumia, via Gaetano Daita, via Ruggero Settimo e via Libertà, dove sono state posizionate le transenne antipanico con le forze dell'ordine dotate di metal detector portatili. La Questura ha vietato l'ingresso nell'area rossa di valigie, bombolette spray, fumogeni, mortaretti, fuochi d'artificio, petardi, bevande alcoliche, droni, puntatori laser e persino i bastoni per fare i selfie. Previste sanzioni da 25 a 500 euro.<br />
La festa in piazza comincerà alle 20,30, Bennato salirà sul palco poco prima della mezzanotte. Poi fino a tarda notte la musica di Radio Action 101.</p>
</div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/categorie/cronaca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cronaca</a></li></ul></div><div class="field field-name-field-regione field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/regione/sicilia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sicilia</a></li><li class="taxonomy-term-reference-1"><a href="/regione/palermo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Palermo</a></li></ul></div>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.siracusapost.it%2F1.63438%2Fcronaca%2Fsicilia-palermo%2F1097%2Fcapodanno-palermo-piazza-blindata&amp;layout=standard&amp;show_faces=false&amp;width=400&amp;font=arial&amp;height=25&amp;action=like&amp;colorscheme=light&amp;locale=it_IT&amp;send=false&amp;share=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 400px; height: 25px; " allowTransparency="true"></iframe>
  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_14 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.siracusapost.it%2F1.63438%2Fcronaca%2Fsicilia-palermo%2F1097%2Fcapodanno-palermo-piazza-blindata&amp;title=Capodanno%20a%20Palermo%2C%20piazza%20blindata"><img src="http://www.siracusapost.it/sites/all/themes/bartik/images/share-buttonok.png" alt="Condividi sui Social"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html"><a href="/print/63438" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/print_icon.gif" alt="Versione stampabile" title="Versione stampabile" /></a></li>
<li class="print_mail last"><a href="/printmail/63438" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" typeof="foaf:Image" src="http://www.siracusapost.it/sites/all/modules/print/icons/mail_icon.gif" alt="Invia per email" title="Invia per email" /></a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-block-249" class="block block-block">

    
  <div class="content">
    <div id="div-gpt-ad-1498830314802-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siracusapost-correlati', [[300, 600], [1, 1], [670, 450]], 'div-gpt-ad-1498830314802-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498830314802-0');</script></div>

<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23972706)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=248494&a=2971278&g=23972706" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></center>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="8409299998"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<!--VIDEO RECENTI  Sparatoria a Lentini (SR)-->
<br />
<center><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24077220)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=220184&a=2971278&g=24077220" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></center>
<br />  </div>
</div>
  </div>
      	  
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-block-250" class="block block-block">

    
  <div class="content">
    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<Banner 300x250 - articoli>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8073995366034044"
     data-ad-slot="9045643415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->  </div>
</div>
<div id="block-block-247" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="1" height="300" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x125-dx/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "9465924859";
    google_ad_width = 300;
    google_ad_height = 250;
</script><!-- Box 300x250 google --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23921614)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(19919312)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=2971278&g=19919312" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-85bb0f640a98478ec2dcfd46f83aad21" class="block block-views">

    <h2>Sicilia in breve</h2>
  
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_20 view-dom-id-7d71a2529b14a3292381ab73ee2e664a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/capodanno-palermo.jpg?itok=eerqXtR4" width="100" height="100" alt="Capodanno a Palermo, piazza blindata" title="Capodanno a Palermo, piazza blindata" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">stanotte</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63438/cronaca/sicilia-palermo/1097/capodanno-palermo-piazza-blindata" class="active">Capodanno a Palermo, piazza blindata</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/1514627106460.jpg--regione__maria_mattarella_nuovo_segretario_generale.jpg?itok=-vcjTLEp" width="100" height="100" alt="Maria Mattarella nuovo segretario generale della Regione" title="Maria Mattarella nuovo segretario generale della Regione" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">l&#039;incarico</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63419/cronaca/sicilia-palermo/104/maria-mattarella-nuovo-segretario-generale-della-regione">Maria Mattarella nuovo segretario generale della Regione</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23249220)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=135324&a=2971278&g=23249220" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23831088)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=279793&a=2971278&g=23831088" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
<div id="block-views-fb1f40b39cdeb32ad08668f94e579be6" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_12 view-dom-id-4ba37abd47eacfe23c7b759ee33bcb9b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/ars.png?itok=RlFLiOWQ" width="100" height="100" alt="L&#039;Ars approva l&#039;esercizio provvisorio fino a marzo" title="L&#039;Ars approva l&#039;esercizio provvisorio fino a marzo" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">ieri</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63418/cronaca/sicilia-palermo/104/lars-approva-lesercizio-provvisorio-fino-marzo">L&#039;Ars approva l&#039;esercizio provvisorio fino a marzo</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/eca35f4c9d05eeddc50e47080191bf9e.jpg?itok=xiLDkX6c" width="100" height="100" alt="Cateno De Luca suona zampogna all&#039;Ars" title="Cateno De Luca suona zampogna all&#039;Ars" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">in aula</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63410/politica/sicilia-palermo/1097/cateno-de-luca-suona-zampogna-allars">Cateno De Luca suona zampogna all&#039;Ars</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-258" class="block block-block">

    
  <div class="content">
    <!--<iframe frameborder="1" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-300x250-top-3/siracusapost.it/tutto-tranne-home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21946896)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=248494&a=2971278&g=21946896" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "9465924859";
    google_ad_width = 300;
    google_ad_height = 250;
</script><!-- Box 300x250 google --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div>
<div id="block-views-6e883056c1152de52cbb995d98113979" class="block block-views">

    
  <div class="content">
    <div class="view view-primo-piano-nazionale-3 view-id-primo_piano_nazionale_3 view-display-id-block_14 view-dom-id-8b47ea2ec712cf548c7e84b5b3de71bd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/4751035419a459b7bce39fad73a1955a.jpg?itok=Pz5Zmg2j" width="100" height="100" alt="Rapinano banca a Palermo, un arrestato" title="Rapinano banca a Palermo, un arrestato" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">POLIZIA</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63406/cronaca/sicilia-palermo/1097/rapinano-banca-palermo-un-arrestato">Rapinano banca a Palermo, un arrestato</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-prova">        <div class="field-content"><img typeof="foaf:Image" src="http://www.siracusapost.it/sites/default/files/styles/thumbnail/public/media/ca3bc4b9034452e5ae13426db2019300.JPG?itok=_A_2Mwc1" width="100" height="100" alt="Catania, sequestrate oltre 2 tonnellate di botti" title="Catania, sequestrate oltre 2 tonnellate di botti" /></div>  </div>  
  <div class="views-field views-field-field-occhiello">        <div class="field-content">gdf</div>  </div>  
  <div class="titolo-laterale">        <span><a href="/1.63397/cronaca/sicilia-catania/1097/catania-sequestrate-oltre-2-tonnellate-di-botti">Catania, sequestrate oltre 2 tonnellate di botti</a></span>  </div>  
  <div class="fotina-sidebar">        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-224" class="block block-block">

    
  <div class="content">
    <!--<iframe align="middle" frameborder="0" height="250" scrolling="no" src="http://www.siracusapost.it/gestionebanner/banner-250x600-verticale/siracusapost.it/home" style="border:none;" width="300"></iframe>--><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23561570)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=15236&a=2971278&g=23561570" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><p></p>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21248784)a(2971278)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=237081&a=2971278&g=21248784" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

    
         <div id="piede-columns" class="clearfix">
          <div class="region region-piede-firstcolumn">
    <div id="block-block-111" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it/feed-standard"><img alt="" src="/sites/default/files/rss_0.png" style="height:28px; width:28px" /></a>&nbsp;<span style="color:#FF8C00">RSS</span></h3>
  </div>
</div>
<div id="block-block-141" class="block block-block">

    
  <div class="content">
    <p>.<br />
<br />.<br />
<br />.</p>
<!--<iframe align="middle" frameborder="0" height="100" scrolling="no" src="http://www.siracusapost.it/gestionebanner/box-250x250-sx/siracusapost.it/home" style="border:none;" width="300"></iframe>--><!--<script type="text/javascript"><p>var uri = 'https://impit.tradedoubler.com/imp?type(js)g(23921632)a(2971278)' + new String (Math.random()).substring (2, 11);<br />
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</p>
</script><p>--><br />
</p>
<!--<script type="text/javascript"><p>var uri = 'https://impit.tradedoubler.com/imp?type(img)g(19812070)a(2971278)' + new String (Math.random()).substring (2, 11);<br />
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&amp;a=2971278&amp;g=19812070" target="_BLANK"><img src="'+uri+'" border=0></a>');</p>
</script><p>--></p>
<div id="div-gpt-ad-1498830424739-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siracusapost-video', [1, 1], 'div-gpt-ad-1498830424739-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498830424739-0');</script></div>
  </div>
</div>
<div id="block-block-252" class="block block-block">

    
  <div class="content">
    <!--<div class="rtecenter"><iframe align="middle" frameborder="0" height="90" id="master" name="master_name" scrolling="no" src="http://www.siracusapost.it/gestionebanner/masterbase-1020x300/siracusapost.it/tutto-tranne-home" width="728"></iframe></div>--><!-- banner Masterbase home--><p></p>
<script type="text/javascript">
    google_ad_client = "ca-pub-8073995366034044";
    google_ad_slot = "2970822781";
    google_ad_width = 728;
    google_ad_height = 90;
</script><!-- Banner 728x90 google --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div>
  </div>
                              </div> <!-- /#piede-columns -->
    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <h3><a href="http://www.siracusapost.it"><span style="font-size:12px"><span style="color:#696969"><img alt="" src="/sites/default/files/Logo%20sr%20post.png" style="height:45px; width:300px" /></span></span></a><br />
<span style="font-size:12px"><span style="color:#696969">SiracusaPost.it Giornale&nbsp;Telematico&nbsp;di informazione H24 </span><span style="color:#ff6600">|</span><span style="color:rgb(105, 105, 105)"><strong>&nbsp;</strong>Testata<strong>&nbsp;</strong>registrata presso il Tribunale di Siracusa nel registro stampa.&nbsp;n°&nbsp;01/17&nbsp;</span><span style="color:#808080">-</span>&nbsp;<span style="color:#696969">Direttore&nbsp;responsabile&nbsp;<strong>Carmen&nbsp;Sambito</strong></span><br />
<span style="color:rgb(102, 102, 102)">Direzione Redazione:</span><span style="color:rgb(0, 0, 0)">&nbsp;</span><a href="mailto:info@siracusapost.it" style="color: rgb(7, 130, 193);"><span style="color:rgb(0, 0, 0)">info@siracusapost.it</span></a><span style="color:rgb(0, 0, 0)">;&nbsp;</span><a href="mailto:siracusapost@gmail.com" style="color: rgb(7, 130, 193);"><span style="color:rgb(0, 0, 0)">siracusapost@gmail.com</span></a><span style="color:rgb(51, 0, 255)">&nbsp;</span><span style="color:rgb(255, 102, 0)">|</span><span style="color:#FFFFFF">&nbsp;</span><span style="color:rgb(102, 102, 102)">Editore SCS PROMEDIA s.r.l. semplificata &nbsp;-&nbsp;</span><span style="color:#696969">Numero REA SR 157869 -</span><span style="color:rgb(102, 102, 102)">&nbsp;indirizzo Pec:</span><span style="color:#006400"> </span><a href="mailto:scspromedia@pec.it"><span style="color:#000000">scspromedia@pec.it</span></a><br />
<span style="color:rgb(102, 102, 102)">Concessionaria per la&nbsp;</span><span style="color:#696969">pubblicità: ►</span><span style="color:rgb(102, 102, 102)">PUBLI<strong>SCAR:</strong> </span><span style="color:#000000">publiscar@gmail.com</span></span><br />
<span style="font-size:12px"><a href="http://www.siracusapost.it/privacy" title="Informativa Privacy"><span style="color:#696969">Informativa Privacy</span></a><span style="color:#696969">&nbsp;&nbsp;</span><a href="http://www.siracusapost.it/informativa-estesa-sulluso-dei-cookies" title="Informativa Cookies"><span style="color:#696969">Informativa Cookies</span></a><span style="color:#696969">&nbsp;</span><span style="color:rgb(255, 102, 0)">|</span><span style="color:#696969">&nbsp;©<span style="font-family:roboto slab"><span style="font-family:tahoma,geneva,sans-serif">&nbsp;Copyright&nbsp;</span></span><span style="background-color:rgb(245, 245, 245); font-family:merriweather">201</span></span><span style="color:#696969"><span style="background-color:rgb(245, 245, 245); font-family:merriweather">7&nbsp;</span>&nbsp; All rights reserved ►Clicca per le&nbsp;</span><a href="http://www.siracusapost.it/informazioni-sul-copyright" style="color: rgb(7, 130, 193);"><span style="color:#000000">Informazioni sul Copyright</span></a></span><br />
&nbsp;</h3>
<!--<blockquote><h3><span style="font-family:verdana,geneva,sans-serif"><strong><span style="font-size:12px"><em><u><a href="http://www.siracusapost.it/sites/default/files/pdf/Codice%20di%20autoregolamentazione%20elezioni%20regionali%202017_0.pdf"><span style="color:#0000CD">CODICE DI AUTOREGOLAMENTAZIONE PROPAGANDA ELETTORALE</span></a></u></em></span></strong></span></h3>
</blockquote>
<p>--></p>
  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.siracusapost.it/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Capodanno a Palermo, piazza blindata",url:"http:\/\/www.siracusapost.it\/1.63438\/cronaca\/sicilia-palermo\/1097\/capodanno-palermo-piazza-blindata"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
</body>
</html>